<!doctype html>
<html xml:lang="el-gr" lang="el-gr" >
<head>
<link rel="alternate" href="http://provoles.de" hreflang="el-de" />
<!--<script type="text/javascript" src="/media/system/js/mootools.js.php"></script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<base href="http://provoles.de/eidiseis/omogenia/10080-%CE%B7-%CE%B1%CF%80%CE%BF%CF%83%CF%84%CE%BF%CE%BB%CE%AE-%CF%84%CE%BF%CF%85-%CE%B4%CE%AE%CE%BC%CE%BF%CF%85-%CF%84%CF%81%CE%B9%CE%BA%CE%AC%CE%BB%CF%89%CE%BD-%CF%83%CF%84%CE%BF-%CE%AC%CE%BC%CF%80%CE%B5%CF%81%CE%B3%CE%BA.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="og:title" content="Η αποστολή του Δήμου Τρικάλων στο Άμπεργκ" />
<meta name="og:type" content="article" />
<meta name="og:image" content="http://provoles.de/images/stories/2017/juni2017/25_OTSE_2017_TrikalaAmberg.jpg" />
<meta name="og:url" content="http://provoles.de/eidiseis/omogenia/10080-%CE%B7-%CE%B1%CF%80%CE%BF%CF%83%CF%84%CE%BF%CE%BB%CE%AE-%CF%84%CE%BF%CF%85-%CE%B4%CE%AE%CE%BC%CE%BF%CF%85-%CF%84%CF%81%CE%B9%CE%BA%CE%AC%CE%BB%CF%89%CE%BD-%CF%83%CF%84%CE%BF-%CE%AC%CE%BC%CF%80%CE%B5%CF%81%CE%B3%CE%BA.html" />
<meta name="og:site_name" content="Provoles.de - Ειδήσεις του Απόδημου Ελληνισμού" />
<meta name="og:description" content="Το Provoles.de, παρουσιάζει ειδήσεις των Ελλήνων της Διασποράς." />
<meta name="author" content="Super User" />
<meta name="description" content="Το Provoles.de, παρουσιάζει ειδήσεις των Ελλήνων της Διασποράς." />
<title>Η αποστολή του Δήμου Τρικάλων στο Άμπεργκ</title>
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=ca684698efc270486b6f34d243e4ee9d&amp;type=css&amp;gz=gz&amp;i=0" />
<link href="/media/modals/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=ca684698efc270486b6f34d243e4ee9d&amp;type=css&amp;gz=gz&amp;i=1" />
<style type="text/css">a.thumbnail{display:inline-block;zoom:1;*display:inline}body #rt-top-surround #rt-bg-image{background-image:url(/images/provo_a1.png)}</style>
<script type="application/json" class="joomla-script-options new">{"rl_modals":{"class":"modal_link","defaults":{"opacity":"0.8","maxWidth":"95%","maxHeight":"95%","current":"{current} \/ {total}","previous":"previous","next":"next","close":"close","xhrError":"This content failed to load.","imgError":"This image failed to load."}}}</script>
<script type="application/javascript" src="/media/plg_jchoptimize/assets2/jscss.php?f=65b784eb2af7c2e697ec35ce1fb3d3e8&amp;type=js&amp;gz=gz&amp;i=0"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
<script type="text/javascript">

	</script>
<meta property="og:image" content="http://provoles.de/images/thumbnails/images/stories/2017/juni2017/25_OTSE_2017_TrikalaAmberg-fill-450x450.jpg" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=ca684698efc270486b6f34d243e4ee9d&amp;type=css&amp;gz=gz&amp;i=2" />
<!-- BEGIN Advanced Google Analytics - http://deconf.com/advanced-google-analytics-joomla/ -->
<script type="text/javascript">(function($){$(window).load(function(){$('a').filter(function(){return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/);}).click(function(e){ga('send','event','download','click',this.href);});$('a[href^="mailto"]').click(function(e){ga('send','event','email','send',this.href);});var loc=location.host.split('.');while(loc.length>2){loc.shift();}
loc=loc.join('.');var localURLs=[loc,'provoles.de'];$('a[href^="http"]').filter(function(){if(!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/)){for(var i=0;i<localURLs.length;i++){if(this.href.indexOf(localURLs[i])==-1)return this.href;}}}).click(function(e){ga('send','event','outbound','click',this.href);});});})(jQuery);</script>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-19932115-1','auto');ga('require','displayfeatures');ga('set','anonymizeIp',true);ga('set','dimension1','Super User');ga('set','dimension2','Ομογένεια');ga('set','dimension3','2017');ga('set','dimension4','guest');ga('send','pageview');</script>
<!-- END Advanced Google Analytics -->
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7741304783035041",enable_page_level_ads:true});</script>
</head>
<body  class="logo-type-lumiere main-body-light background-type-bgimage background-bgvideo-video-file-christmas-animated-video-background-loop background-bgvideo-video-poster-oka_copyrightdownloopscom.jpg background-bgvideo-video-loop-1 background-bgvideo-video-pause-0 background-bgvideo-video-mute-0 background-bgvideo-video-mobile-0 background-bgimage-image-template-cassandra font-family-lumiere font-size-is-large menu-type-dropdownmenu layout-mode-responsive col12">
<header id="rt-top-surround">
<div id="rt-bg-image"><div class="rt-bg-overlay"></div></div>
<div id="rt-header">
<div class="rt-container">
<div class="rt-grid-4 rt-alpha">
<div class="rt-block logo-block">
<a href="/" id="rt-logo"></a>
</div>
</div>
<div class="rt-grid-8 rt-omega">
<div class="rt-block menu-block">
<div class="gf-menu-device-container"></div>
<ul class="gf-menu l1 " >
<li class="item101" >
<a class="item icon" href="/"  >
<i class="icon-home"></i> </a>
</li>
<li class="item272 parent active" >
<a class="item icon" href="/eidiseis.html"  >
<i class="icon-eye-open">Ειδήσεις</i> <span class="border-fixer"></span>
</a>
<div class="dropdown columns-1 " style="width:180px;">
<span class="rt-arrow-pointer"></span>
<div>
<div class="column col1"  style="width:180px;">
<ul class="l2">
<li class="item273 active last" >
<a class="item" href="/eidiseis/omogenia.html"  >

                                Ομογένεια                            </a>
</li>
<li class="item274" >
<a class="item" href="/eidiseis/politiki.html"  >

                                Πολιτική                            </a>
</li>
<li class="item276" >
<a class="item" href="/eidiseis/ellada.html"  >

                                Ελλάδα                            </a>
</li>
<li class="item278" >
<a class="item" href="/eidiseis/politismos.html"  >

                                Πολιτισμός                            </a>
</li>
<li class="item298" >
<a class="item" href="/eidiseis/2010-03-26-18-52-02.html"  >

                                Ευρώπη, Κόσμος                            </a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<li class="item379" >
<a class="item icon" href="/eurosinthesi.html"  >
<i class="icon-star">Ευρωσύνθεση</i> </a>
</li>
<li class="item279 parent" >
<a class="item icon" href="/eu-zin.html"  >
<i class="icon-thumbs-up">Ευ Ζην</i> <span class="border-fixer"></span>
</a>
<div class="dropdown columns-1 " style="width:180px;">
<span class="rt-arrow-pointer"></span>
<div>
<div class="column col1"  style="width:180px;">
<ul class="l2">
<li class="item280" >
<a class="item" href="/eu-zin/ygia.html"  >

                                Υγεία                            </a>
</li>
<li class="item378" >
<a class="item" href="/eu-zin/2013-01-12-00-52-04.html"  >

                                Τέχνες και γράμματα                            </a>
</li>
<li class="item917" >
<a class="item" href="/eu-zin/τεχνολογία.html"  >

                                Τεχνολογία                            </a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<li class="item291 parent" >
<a class="item icon" href="/themata.html"  >
<i class="icon-reorder">Θέματα</i> <span class="border-fixer"></span>
</a>
<div class="dropdown columns-1 " style="width:180px;">
<span class="rt-arrow-pointer"></span>
<div>
<div class="column col1"  style="width:180px;">
<ul class="l2">
<li class="item669" >
<a class="item" href="/themata/νομικά-θέματα.html"  >

                                Νομικά θέματα                            </a>
</li>
<li class="item292" >
<a class="item" href="/themata/apopsis-theseis.html"  >

                                Απόψεις - θέσεις                            </a>
</li>
<li class="item293" >
<a class="item" href="/themata/dimosievmata.html"  >

                                Δημοσιεύματα                            </a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<li class="item485" >
<a class="item icon" href="/tourismos-taxidia.html"  >
<i class="icon-plane">Τουρισμός</i> </a>
</li>
</ul>	<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</header>
<div id="rt-drawer">
<div class="rt-container">
<div class="clear"></div>
</div>
</div>
<div id="rt-main-container">
<div id="rt-transition">
<div id="rt-mainbody-surround">
<div class="rt-container">
<div id="rt-main" class="mb9-sa3">
<div class="rt-container">
<div class="rt-grid-9 ">
<div class="rt-block">
<div id="rt-mainbody">
<div class="component-content">
<article class="item-page">
<hgroup>
<h1>
	Ειδήσεις από την Ομογένεια</h1>
<h2>
<a href="/eidiseis/omogenia/10080-η-αποστολή-του-δήμου-τρικάλων-στο-άμπεργκ.html"> Η αποστολή του Δήμου Τρικάλων στο Άμπεργκ</a>
</h2>
</hgroup>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anz_okt16 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6850912393156344"
     data-ad-slot="8944863146"
     data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<dl class="article-info">
<dt class="article-info-term">Πληροφοριακά Στοιχεία</dt>
<dd class="category-name">
										Κατηγορία: <a href="/eidiseis/omogenia.html">Ομογένεια</a>	</dd>
<dd class="published">
		Δημοσιεύθηκε : Δευτέρα, 26 Ιουνίου 2017 		</dd>
</dl>
<h2>Συνάντηση με την Ομοσπονδία Θεσσαλικών Συλλόγων</h2>
<p></p>
<p><a href="/images/stories/2017/juni2017/25_OTSE_2017_TrikalaAmberg.jpg" class="thumbnail zoomin" style="float: left;" rel="lightbox-com_content_article_10080" title="Η αποστολή του Δήμου Τρικάλων στο Άμπεργκ"><img src="/images/thumbnails/images/stories/2017/juni2017/25_OTSE_2017_TrikalaAmberg-fill-300x225.jpg" width="300" height="225" alt="Η αποστολή του Δήμου Τρικάλων στο Άμπεργκ" style="" class="" /></a>Αποστολή του Δήμου Τρικάλων βρίσκεται αυτές τις ημέρες στην πόλη Άμπεργκ (Amberg) της Γερμανίας, που είναι αδερφοποιημένη πόλη με το Δήμο Τρικάλων. Συγκεκριμμένα ο Δήμαρχος Τρικάλων κ. Δημήτριος Παπαστεργίου, ο πρόεδρος του Δημοτικού Συμβουλίου κ. Μιχάλης Λάππας, οι αντιδήμαρχοι κ.κ. Δήμα, Ψύχος, Γούλας, ο κ. Στουρνάρας από τη μείζονα και ο κ. Λουλές από την ελάσσονα αντιπολίτευση, μαζί με την υπάλληλο του γραφείου Δημ. Σχέσεων κ. Νταούλα βρίσκονται στο Άμπεργκ από την Παρασκευή 23.06.2017 και θα επιστρέψουν την Κυριακή 25.06.2017. <br />Στα πλαίσια της επίσκεψης η ελληνική επιστολή είχε μεταξύ άλλων και μια συνάντηση με τον Πρόεδρο της Ομοσπονδίας Θεσσαλικών Συλλόγων Ευρώπης κ. Διαμαντή Γκίκα καθώς και με τον Αντιπρόεδρο του Τρικαλινού Συλλόγου Νυρεμβέργης κ. Ευθύμη Κερασοβίτη. <br />Ο Δήμαρχος κ. Παπαστεργίου εξέφρασε ένα μεγάλο ευχαριστώ για την άριστη φιλοξενία που έχει η αποστολή από το Δήμο Άμπεργκ και την ιδιαίτερή του χαρά που ο Δήμος Τρικάλων θα φιλοξενήσει το επόμενο 9ο Παγκόσμιο Αντάμωμα Θεσσαλών που φέτος θα διοργανωθεί στην όμορφη πόλη των Τρικάλων από τις 28 μέχρι 30 Ιουλίου 2017!</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Repronsive with text and Dis -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6850912393156344"
     data-ad-slot="3560757143"
     data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></article>
</div>
</div>
</div>
</div>
<div class="rt-grid-3 ">
<div id="rt-sidebar-b">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="ads">
<div style="text-align:center;">
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-7741304783035041"
	data-ad-format="auto"
	data-ad-type="image"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div> </div>
</div>
</div>
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="ads">
<div style="text-align:center;">
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-7741304783035041"
	data-ad-format="auto"
	data-ad-type="image"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div> </div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="rt-bottom">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="custom"  >
<p class="rt-center"><img class="rt-noborder" src="/templates/rt_lumiere/images/main/provoles.png" alt="Provoles.de" /></p></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<footer id="rt-footer-surround">
<div id="rt-footer">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block horizmenu rt-center">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu">
<li class="item-940"><a href="/impressum.html" >Impressum</a></li><li class="item-941"><a href="/datenschutzerklarung.html" >Datenschutzerklärung</a></li><li class="item-944"><a href="/sitemap.html" >Sitemap</a></li></ul>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-copyright">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="custom"  >
<p> 
 Copyright © 2007-2017 Provoles.de 
</p>
<p>Τα άρθρα που φιλοξενούνται στον δικτυακό τόπο, εκφράζουν την άποψη των δημιουργών τους και όχι κατ' ανάγκη την άποψη της ιστοσελίδας και των συντελεστών του Provoles.de Die Beiträge geben die Meinungen ihrer Verfasser, nicht aber unbedingt die Meinung der Redaktion wieder.</p></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</footer>
</div>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">window.cookieconsent_options={"message":"Diese Website verwendet Cookies. Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.","dismiss":"Ok. Verstanden","learnMore":"Weitere Informationen","link":"datenschutzerklärung.html#cookiestre","theme":"dark-bottom"};</script>
<!-- Minified Cookie Consent served from our CDN -->
<script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
</body>
<!--<script type="text/javascript" src="/templates/rt_lumiere/javascript/slimbox/js/jquery.js"></script>
<script type="text/javascript" src="/templates/rt_lumiere/javascript/slimbox/js/slimbox2.js"></script>-->
<script async src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<!--<script type="text/javascript" src="/cookieconsent.js"></script>
 End Cookie Consent plugin -->
</html>