<!doctype html>
<html xml:lang="el-gr" lang="el-gr" >
<head>
<link rel="alternate" href="http://provoles.de" hreflang="el-de" />
<!--<script type="text/javascript" src="/media/system/js/mootools.js.php"></script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<base href="http://provoles.de/eidiseis/omogenia/10132-%CE%BF%CF%81%CE%B8%CF%8C%CE%B4%CE%BF%CE%BE%CE%BF%CF%82-%CE%B1%CE%B3%CE%B9%CE%B1%CF%83%CE%BC%CF%8C%CF%82-%CF%84%CF%89%CE%BD-%CF%85%CE%B4%CE%AC%CF%84%CF%89%CE%BD-%CF%84%CE%B7%CF%82-%CE%BC%CE%B5%CE%B3%CE%B1%CE%BB%CF%8D%CF%84%CE%B5%CF%81%CE%B7%CF%82-%CE%BB%CE%AF%CE%BC%CE%BD%CE%B7%CF%82-%CF%84%CE%B7%CF%82-%CE%B2%CE%B1%CF%85%CE%B1%CF%81%CE%AF%CE%B1%CF%82.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="og:title" content="Ορθόδοξος αγιασμός των υδάτων της μεγαλύτερης λίμνης της Βαυαρίας" />
<meta name="og:type" content="article" />
<meta name="og:image" content="http://provoles.de/images/stories/2017/sept2017/27_mal_min_KID17236-0836.jpg" />
<meta name="og:url" content="http://provoles.de/eidiseis/omogenia/10132-%CE%BF%CF%81%CE%B8%CF%8C%CE%B4%CE%BF%CE%BE%CE%BF%CF%82-%CE%B1%CE%B3%CE%B9%CE%B1%CF%83%CE%BC%CF%8C%CF%82-%CF%84%CF%89%CE%BD-%CF%85%CE%B4%CE%AC%CF%84%CF%89%CE%BD-%CF%84%CE%B7%CF%82-%CE%BC%CE%B5%CE%B3%CE%B1%CE%BB%CF%8D%CF%84%CE%B5%CF%81%CE%B7%CF%82-%CE%BB%CE%AF%CE%BC%CE%BD%CE%B7%CF%82-%CF%84%CE%B7%CF%82-%CE%B2%CE%B1%CF%85%CE%B1%CF%81%CE%AF%CE%B1%CF%82.html" />
<meta name="og:site_name" content="Provoles.de - Ειδήσεις του Απόδημου Ελληνισμού" />
<meta name="og:description" content="Το Provoles.de, παρουσιάζει ειδήσεις των Ελλήνων της Διασποράς." />
<meta name="author" content="Super User" />
<meta name="description" content="Το Provoles.de, παρουσιάζει ειδήσεις των Ελλήνων της Διασποράς." />
<title>Ορθόδοξος αγιασμός των υδάτων της μεγαλύτερης λίμνης της Βαυαρίας</title>
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=ca684698efc270486b6f34d243e4ee9d&amp;type=css&amp;gz=gz&amp;i=0" />
<link href="/media/modals/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=ca684698efc270486b6f34d243e4ee9d&amp;type=css&amp;gz=gz&amp;i=1" />
<style type="text/css">a.thumbnail{display:inline-block;zoom:1;*display:inline}body #rt-top-surround #rt-bg-image{background-image:url(/images/provo_a1.png)}</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"13e12734b810dcb798fbb47b62f21abf","system.paths":{"root":"","base":""},"rl_modals":{"class":"modal_link","defaults":{"opacity":"0.8","maxWidth":"95%","maxHeight":"95%","current":"{current} \/ {total}","previous":"previous","next":"next","close":"close","xhrError":"This content failed to load.","imgError":"This image failed to load."},"auto_correct_size":1,"auto_correct_size_delay":0}}</script>
<script type="application/javascript" src="/media/plg_jchoptimize/assets2/jscss.php?f=26b2060b2a0c35419ec0618c20f1e67d&amp;type=js&amp;gz=gz&amp;i=0"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
<script type="text/javascript">

	</script>
<meta property="og:image" content="http://provoles.de/images/thumbnails/images/stories/2017/sept2017/27_mal_min_KID17236-0836-fill-200x200.jpg" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=ca684698efc270486b6f34d243e4ee9d&amp;type=css&amp;gz=gz&amp;i=2" />
<!-- BEGIN Advanced Google Analytics - http://deconf.com/advanced-google-analytics-joomla/ -->
<script type="text/javascript">(function($){$(window).load(function(){$('a').filter(function(){return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/);}).click(function(e){ga('send','event','download','click',this.href);});$('a[href^="mailto"]').click(function(e){ga('send','event','email','send',this.href);});var loc=location.host.split('.');while(loc.length>2){loc.shift();}
loc=loc.join('.');var localURLs=[loc,'provoles.de'];$('a[href^="http"]').filter(function(){if(!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/)){for(var i=0;i<localURLs.length;i++){if(this.href.indexOf(localURLs[i])==-1)return this.href;}}}).click(function(e){ga('send','event','outbound','click',this.href);});});})(jQuery);</script>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-19932115-1','auto');ga('require','displayfeatures');ga('set','anonymizeIp',true);ga('set','dimension1','Super User');ga('set','dimension2','Ομογένεια');ga('set','dimension3','2017');ga('set','dimension4','guest');ga('send','pageview');</script>
<!-- END Advanced Google Analytics -->
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body  class="logo-type-lumiere main-body-light background-type-bgimage background-bgvideo-video-file-christmas-animated-video-background-loop background-bgvideo-video-poster-oka_copyrightdownloopscom.jpg background-bgvideo-video-loop-1 background-bgvideo-video-pause-0 background-bgvideo-video-mute-0 background-bgvideo-video-mobile-0 background-bgimage-image-template-cassandra font-family-lumiere font-size-is-large menu-type-dropdownmenu layout-mode-responsive col12">
<header id="rt-top-surround">
<div id="rt-bg-image"><div class="rt-bg-overlay"></div></div>
<div id="rt-header">
<div class="rt-container">
<div class="rt-grid-4 rt-alpha">
<div class="rt-block logo-block">
<a href="/" id="rt-logo"></a>
</div>
</div>
<div class="rt-grid-8 rt-omega">
<div class="rt-block menu-block">
<div class="gf-menu-device-container"></div>
<ul class="gf-menu l1 " >
<li class="item101" >
<a class="item icon" href="/"  >
<i class="icon-home"></i> </a>
</li>
<li class="item272 parent active" >
<a class="item icon" href="/eidiseis.html"  >
<i class="icon-eye-open">Ειδήσεις</i> <span class="border-fixer"></span>
</a>
<div class="dropdown columns-1 " style="width:180px;">
<span class="rt-arrow-pointer"></span>
<div>
<div class="column col1"  style="width:180px;">
<ul class="l2">
<li class="item273 active last" >
<a class="item" href="/eidiseis/omogenia.html"  >

                                Ομογένεια                            </a>
</li>
<li class="item274" >
<a class="item" href="/eidiseis/politiki.html"  >

                                Πολιτική                            </a>
</li>
<li class="item276" >
<a class="item" href="/eidiseis/ellada.html"  >

                                Ελλάδα                            </a>
</li>
<li class="item278" >
<a class="item" href="/eidiseis/politismos.html"  >

                                Πολιτισμός                            </a>
</li>
<li class="item298" >
<a class="item" href="/eidiseis/2010-03-26-18-52-02.html"  >

                                Ευρώπη, Κόσμος                            </a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<li class="item379" >
<a class="item icon" href="/eurosinthesi.html"  >
<i class="icon-star">Ευρωσύνθεση</i> </a>
</li>
<li class="item279 parent" >
<a class="item icon" href="/eu-zin.html"  >
<i class="icon-thumbs-up">Ευ Ζην</i> <span class="border-fixer"></span>
</a>
<div class="dropdown columns-1 " style="width:180px;">
<span class="rt-arrow-pointer"></span>
<div>
<div class="column col1"  style="width:180px;">
<ul class="l2">
<li class="item280" >
<a class="item" href="/eu-zin/ygia.html"  >

                                Υγεία                            </a>
</li>
<li class="item378" >
<a class="item" href="/eu-zin/2013-01-12-00-52-04.html"  >

                                Τέχνες και γράμματα                            </a>
</li>
<li class="item917" >
<a class="item" href="/eu-zin/τεχνολογία.html"  >

                                Τεχνολογία                            </a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<li class="item291 parent" >
<a class="item icon" href="/themata.html"  >
<i class="icon-reorder">Θέματα</i> <span class="border-fixer"></span>
</a>
<div class="dropdown columns-1 " style="width:180px;">
<span class="rt-arrow-pointer"></span>
<div>
<div class="column col1"  style="width:180px;">
<ul class="l2">
<li class="item669" >
<a class="item" href="/themata/νομικά-θέματα.html"  >

                                Νομικά θέματα                            </a>
</li>
<li class="item292" >
<a class="item" href="/themata/apopsis-theseis.html"  >

                                Απόψεις - θέσεις                            </a>
</li>
<li class="item293" >
<a class="item" href="/themata/dimosievmata.html"  >

                                Δημοσιεύματα                            </a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<li class="item485" >
<a class="item icon" href="/tourismos-taxidia.html"  >
<i class="icon-plane">Τουρισμός</i> </a>
</li>
</ul>	<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</header>
<div id="rt-drawer">
<div class="rt-container">
<div class="clear"></div>
</div>
</div>
<div id="rt-main-container">
<div id="rt-transition">
<div id="rt-mainbody-surround">
<div class="rt-container">
<div id="rt-main" class="mb9-sa3">
<div class="rt-container">
<div class="rt-grid-9 ">
<div class="rt-block">
<div id="rt-mainbody">
<div class="component-content">
<article class="item-page">
<hgroup>
<h1>
	Ειδήσεις από την Ομογένεια</h1>
<h2>
<a href="/eidiseis/omogenia/10132-ορθόδοξος-αγιασμός-των-υδάτων-της-μεγαλύτερης-λίμνης-της-βαυαρίας.html"> Ορθόδοξος αγιασμός των υδάτων της μεγαλύτερης λίμνης της Βαυαρίας</a>
</h2>
</hgroup>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anz_okt16 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6850912393156344"
     data-ad-slot="8944863146"
     data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<dl class="article-info">
<dt class="article-info-term">Πληροφοριακά Στοιχεία</dt>
<dd class="category-name">
										Κατηγορία: <a href="/eidiseis/omogenia.html">Ομογένεια</a>	</dd>
<dd class="published">
		Δημοσιεύθηκε : Παρασκευή, 29 Σεπτεμβρίου 2017 		</dd>
</dl>
<h2>Στα πλαίσια βαυαρικής διεκκλησιαστικής εκδήλωσης για την προστασία του περιβάλλοντος</h2>
<p><img src="/images/stories/2017/sept2017/27_mal_min_KID17236-0836.jpg" alt="Ορθόδοξος αγιασμός των υδάτων της μεγαλύτερης λίμνης της Βαυαρίας" style="float: left;" class="" />Δελτίο Τύπου - Η Ιερά Μητρόπολη Γερμανίας τέλεσε στις 24 Σεπτεμβρίου 2017 την ακολουθία του αγιασμού των υδάτων της λίμνης Χιμσεε (Chiemsee) στα πλαίσια βαυαρικής διεκκλησιαστικής εκδήλωσης για την προστασία του περιβάλλοντος.</p>
<p>Όπως είναι γνωστό ο αείμνηστος Οικουμενικός Πατριάρχης κ. Δημήτριος καθώρισε το 1989 με πατριαρχική εγκύκλιο τη 1η Σεπτεμβρίου ως Ημέρα προστασίας του φυσικού περιβάλλοντος. Η 1η Σεπτεμβρίου επιλέχθηκε για το λόγο ότι είναι η πρώτη ημέρα του εκκλησιαστικού έτους. Η πρωτοβουλία του μακαριστού πατριάρχου Δημητρίου αγκαλιάστηκε από όλα τα Ορθόδοξα Πατριαρχεία και τις Αυτοκέφαλες Εκκλησίες.</p>
<p>Είναι τοις πάσι γνωστό, το ότι η ΑΘΠ ο Οικουμενικός Πατριάρχης κ. Βαρθολομαίος με ιδιαίτερο ζήλο και ανύστακτο ενδιαφέρον ασχολείται με το θέμα αυτό, διοργανώνοντας συνεχώς διεθνή και οικουμενικά συνέδρια. Για το λόγο αυτό χαρακτηρίστηκε διεθνώς και ως „πράσινος πατριάρχης“</p>
<p>Ο Πάπας Φραγκίσκος με εγκύκλιό του το 2015, χαιρέτισε επίσημα την πρωτοβουλία του Οικουμενικού Πατριαρχείου και προέτρεψε τους ρωμαιοκαθολικούς πιστούς σ΄όλο τον κόσμο να ακολουθήσουν το παράδειγμα της Ορθόδοξης Εκκλησίας και να καθιερώσουν τον Σεπτέμβριο ως περίοδο προσευχής για την προστασία του φυσικού περιβάλλοντος. Επίσης και πολλές προτεσταντικές εκκλησίες ενστερνίστηκαν τις πρωτοβουλίες των προκαθημένων των Εκκλησιών.</p>
<p>Στα πλαίσια αυτής της κοινής χριστιανικής αγωνίας για τη συνεχή καταστροφή της υλικής δημιουργίας του Θεού, και της δημιουργίας παναθρώπινης συνείδησης, με προσευχές και έργα, για την προστασία του περιβάλλοντος, οι ενορίες της Βαυαρίας που βρίσκονται πέριξ της λίμνης Χιμσεε, διοργάνωσαν διεκκλησιαστική εκδήλωση αγιασμού της λίμνης.</p>
<p>Το πρόγραμμα περιλάμβανε περιοδεία-λιτανεία με ειδικά ναυλωμένο πλοίο στις τέσσερις προβλήτες/αποβάθρες που υπάρχουν πέριξ της λίμνης, με τη συνοδεία εκκλησιαστικών ύμνων και αναγνωσμάτων από την Αγία Γραφή. Και στις τέσσερις αποβάθρες/προβλήτες παρέστησαν εκπρόσωποι των τοπικών Αρχών των πόλεων της περιοχής, με συνοδεία χορωδιών και βαυαρικής μουσικής.</p>
<p>Αποκορύφωμα της θρησκευτικής λιτανείας ήταν ο ορθόδοξος αγιασμός της λίμνης που τέλεσε ο Πρωτοπρεσβύτερος Απόστολος Μαλαμούσης, Αρχιερατικός Επιτετραμμένος για τις δημόσιες σχέσεις με τη Βαυαρική Πολιτεία, συνεπικουρούμενος και από τον Αρχιερατικό Επίτροπο Βαυαρίας, Αρχιμανδρίτη Πέτρος Κλιτς. Ο Βυζαντινός Χορός Ιεροψαλτών υπό την διεύθυνση του καθηγητή της Ορθόδοξης Θεολογίας στο Πανεπιστήμιο Μονάχου, ελλογιμωτάτου κ. Κωνσταντίνου Νικολακοπούλου, απέδωσε θαυμάσια και με βυζαντινή μεγαλοπρέπεια τους ορθόδοξους ύμνους του αγιασμού. Σε μια συμβολική, εληνοβαυαρική κίνηση, που έδειχνε ότι οι πηγές και τα ύδατα της λίμνης Chiemsee αποτελούν δώρο Θεού για όλο τον κόσμο, ανεξαρτήτως ομολογίας και εθνικότητας, ο Πρωτοπρεσβύτερος Απόστολος Μαλαμούσης προέτρεψε τους εκπροσώπους της ρωμαιοκαθολικής και ευαγγελικής εκκλησίας να ρίψουν και εκείνοι, στο τέλος της ακολουθίας του αγιασμού, το Σταυρό στη λίμνη.</p>
<p>Τον Σταυρό ανέδυσαν από τα νερά ειδικοί βαυαροί ναυαγοσώστες, ενώ αρκετά ψαροκάικα και τουριστικά πλοιάρια παρακολούθησαν την όλη τελετή. Η παρουσία και συμμετοχή της Ηγουμένης Ιωάννας, προισταμένης της παλαἰφατης ρωμαιοκαθολικής γυναικείας μονής που είναι κτισμένη από τον 8ο μ.Χ. αιώνα σε νησάκι στο μέσο της λίμνης, στο αποκαλούμενο „Νησί των Γυναικών“, χαιρετίστηκε ιδιαίτερα. Επίσης εντυπωσιακή ήταν και η συνοδεία της λιτανείας με ένα πλοιάριο, στολισμένο με βαυαρική παράδοση. Ένα τέτοιο πλοιάριο έφερε την ονομασία "Πλοιάριο του Γάμου" και μετέφερε μελλονύμφους και προσκυνητές στη λίμνη. Αποτελεί μακραίωνη παράδοση της Βαυαρίας το έθιμο, να συνοδεύει το "Πλοιάριο του Γάμου" όλες τις επίσημες τελετές που λαμβάνουν χώρα στη λίμνη.</p>
<p><a href="/images/stories/2017/sept2017/27_mal_IMG_5565.JPG" class="thumbnail zoomin" style="" rel="lightbox-com_content_article_10132" title="IMG_5565: Ο Τίμιος Σταυρός επί του πλοίου. Στο βάθος το &quot;Πλοίο του Γάμου&quot; (Φωτ. Μαλαμούσης)"><img src="/images/thumbnails/images/stories/2017/sept2017/27_mal_IMG_5565-fill-188x250.JPG" alt="IMG_5565: Ο Τίμιος Σταυρός επί του πλοίου. Στο βάθος το &quot;Πλοίο του Γάμου&quot; (Φωτ. Μαλαμούσης)" width="188" height="250" class="" style="" /></a></p>
<p>Ο Τίμιος Σταυρός επί του πλοίου. Στο βάθος το "Πλοίο του Γάμου" (Φωτ. Μαλαμούσης)</p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p><a href="/images/stories/2017/sept2017/27_mal_M-3.jpg" class="thumbnail zoomin" style="" rel="lightbox-com_content_article_10132" title="Σταυρός του αγιασμού επί του πλοίου (Φωτ. Μαλαμούσης)"><img src="/images/thumbnails/images/stories/2017/sept2017/27_mal_M-3-fill-200x150.jpg" alt="Σταυρός του αγιασμού επί του πλοίου (Φωτ. Μαλαμούσης)" width="200" height="150" class="" style="" /></a></p>
<p>Σταυρός του αγιασμού επί του πλοίου (Φωτ. Μαλαμούσης)</p>
<p> </p>
<p> </p>
<p> </p>
<p><a href="/images/stories/2017/sept2017/27_mal_M-4.jpg" class="thumbnail zoomin" style="" rel="lightbox-com_content_article_10132" title="Ο πρωτοπρεσβύτερος Απόστολος Μαλαμούσης. (Φωτ. Μαλαμούσης)"><img src="/images/thumbnails/images/stories/2017/sept2017/27_mal_M-4-fill-200x150.jpg" alt="Ο πρωτοπρεσβύτερος Απόστολος Μαλαμούσης. (Φωτ. Μαλαμούσης)" width="200" height="150" class="" style="" /></a></p>
<p>Ο πρωτοπρεσβύτερος Απόστολος Μαλαμούσης. (Φωτ. Μαλαμούσης)</p>
<p> </p>
<p> </p>
<p> </p>
<p><a href="/images/stories/2017/sept2017/27_mal_KID17236-0817.jpg" class="thumbnail zoomin" style="" rel="lightbox-com_content_article_10132" title="Ο Αρχιμανδρίτης Πέτρος Κλιτς και ο αριστερά στη φωτογραφία ο καθηγητής κ. Κωνσταντίνος Νικολακόπουλος"><img src="/images/thumbnails/images/stories/2017/sept2017/27_mal_KID17236-0817-fill-200x133.jpg" alt="Ο Αρχιμανδρίτης Πέτρος Κλιτς και ο αριστερά στη φωτογραφία ο καθηγητής κ. Κωνσταντίνος Νικολακόπουλος" width="200" height="133" class="" style="" /></a></p>
<p>Ο Αρχιμανδρίτης Πέτρος Κλιτς και ο αριστερά στη φωτογραφία ο καθηγητής κ. Κωνσταντίνος Νικολακόπουλος (Φωτ. Robert Kiderle)</p>
<p> </p>
<p> </p>
<p> </p>
<p><a href="/images/stories/2017/sept2017/27_mal_KID17236-0836.jpg" class="thumbnail zoomin" style="" rel="lightbox-com_content_article_10132" title="Ορθόδοξος αγιασμός των υδάτων της μεγαλύτερης λίμνης της Βαυαρίας"><img src="/images/thumbnails/images/stories/2017/sept2017/27_mal_KID17236-0836-fill-200x133.jpg" alt="Ορθόδοξος αγιασμός των υδάτων της μεγαλύτερης λίμνης της Βαυαρίας" width="200" height="133" class="" style="" /></a></p>
<p>Ορθόδοξος αγιασμός των υδάτων της μεγαλύτερης λίμνης της Βαυαρίας (Φωτ. Robert Kiderle)</p>
<p> </p>
<p> </p>
<p> </p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Repronsive with text and Dis -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6850912393156344"
     data-ad-slot="3560757143"
     data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></article>
</div>
</div>
</div>
</div>
<div class="rt-grid-3 ">
<div id="rt-sidebar-b">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="ads">
<div style="text-align:center;">
<!-- anz_okt16 -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-6850912393156344"
	data-ad-slot="8944863146"
	data-ad-format="auto"
	data-ad-type="image"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div> </div>
</div>
</div>
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="ads">
<div style="text-align:center;">
<!-- anz_okt16 -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-6850912393156344"
	data-ad-slot="8944863146"
	data-ad-format="auto"
	data-ad-type="image"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div> </div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="rt-bottom">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="custom"  >
<p class="rt-center"><img class="rt-noborder" src="/templates/rt_lumiere/images/main/provoles.png" alt="Provoles.de" /></p></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<footer id="rt-footer-surround">
<div id="rt-footer">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block horizmenu rt-center">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu">
<li class="item-940"><a href="/impressum.html" >Impressum</a></li><li class="item-941"><a href="/datenschutzerklarung.html" >Datenschutzerklärung</a></li><li class="item-944"><a href="/sitemap.html" >Sitemap</a></li></ul>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-copyright">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="custom"  >
<p> 
 Copyright © 2007-2017 Provoles.de 
</p>
<p>Τα άρθρα που φιλοξενούνται στον δικτυακό τόπο, εκφράζουν την άποψη των δημιουργών τους και όχι κατ' ανάγκη την άποψη της ιστοσελίδας και των συντελεστών του Provoles.de Die Beiträge geben die Meinungen ihrer Verfasser, nicht aber unbedingt die Meinung der Redaktion wieder.</p></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</footer>
</div>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">window.cookieconsent_options={"message":"Diese Website verwendet Cookies. Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.","dismiss":"Ok. Verstanden","learnMore":"Weitere Informationen","link":"datenschutzerklärung.html#cookiestre","theme":"dark-bottom"};</script>
<!-- Minified Cookie Consent served from our CDN -->
<script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
</body>
<!--<script type="text/javascript" src="/templates/rt_lumiere/javascript/slimbox/js/jquery.js"></script>
<script type="text/javascript" src="/templates/rt_lumiere/javascript/slimbox/js/slimbox2.js"></script>-->
<script async src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<!--<script type="text/javascript" src="/cookieconsent.js"></script>
 End Cookie Consent plugin -->
</html>