<!doctype html>
<html xml:lang="el-gr" lang="el-gr" >
<head>
<link rel="alternate" href="http://provoles.de" hreflang="el-de" />
<!--<script type="text/javascript" src="/media/system/js/mootools.js.php"></script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<base href="http://provoles.de/eidiseis/omogenia/10273-%CE%B5%CE%BB%CE%BB%CE%B7%CE%BD%CE%BF%CE%B3%CE%B5%CF%81%CE%BC%CE%B1%CE%BD%CE%B9%CE%BA%CE%AE-%CE%B5%CF%80%CE%B9%CE%BC%CE%B5%CE%BB%CE%B7%CF%84%CE%B7%CF%81%CE%B9%CE%B1%CE%BA%CE%AE-%CF%83%CF%85%CE%BD%CE%B5%CF%81%CE%B3%CE%B1%CF%83%CE%AF%CE%B1.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="og:title" content="Ελληνογερμανική επιμελητηριακή συνεργασία" />
<meta name="og:type" content="article" />
<meta name="og:image" content="http://provoles.de/images/stories/2018/februar2018/13-dhw-1.jpg" />
<meta name="og:url" content="http://provoles.de/eidiseis/omogenia/10273-%CE%B5%CE%BB%CE%BB%CE%B7%CE%BD%CE%BF%CE%B3%CE%B5%CF%81%CE%BC%CE%B1%CE%BD%CE%B9%CE%BA%CE%AE-%CE%B5%CF%80%CE%B9%CE%BC%CE%B5%CE%BB%CE%B7%CF%84%CE%B7%CF%81%CE%B9%CE%B1%CE%BA%CE%AE-%CF%83%CF%85%CE%BD%CE%B5%CF%81%CE%B3%CE%B1%CF%83%CE%AF%CE%B1.html" />
<meta name="og:site_name" content="Provoles.de - Ειδήσεις του Απόδημου Ελληνισμού" />
<meta name="og:description" content="Το Provoles.de, παρουσιάζει ειδήσεις των Ελλήνων της Διασποράς." />
<meta name="author" content="Super User" />
<meta name="description" content="Το Provoles.de, παρουσιάζει ειδήσεις των Ελλήνων της Διασποράς." />
<title>Ελληνογερμανική επιμελητηριακή συνεργασία</title>
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=82e2bbad4245c8ccebb2ebc1d7ca13e1&amp;type=css&amp;gz=gz&amp;i=0" />
<link href="/media/modals/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=82e2bbad4245c8ccebb2ebc1d7ca13e1&amp;type=css&amp;gz=gz&amp;i=1" />
<style type="text/css">a.thumbnail{display:inline-block;zoom:1;*display:inline}body #rt-top-surround #rt-bg-image{background-image:url(/images/provo_a1.png)}</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"0d241ed56d6a18b20305858e3b32953c","system.paths":{"root":"","base":""},"rl_modals":{"class":"modal_link","defaults":{"opacity":"0.8","maxWidth":"95%","maxHeight":"95%","current":"{current} \/ {total}","previous":"previous","next":"next","close":"close","xhrError":"This content failed to load.","imgError":"This image failed to load."},"auto_correct_size":1,"auto_correct_size_delay":0}}</script>
<script type="application/javascript" src="/media/plg_jchoptimize/assets2/jscss.php?f=3f5c3083c21c68c1b1f21e7defb7b920&amp;type=js&amp;gz=gz&amp;i=0"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
<script type="text/javascript">

	</script>
<meta property="og:image" content="http://provoles.de/images/thumbnails/images/stories/2018/februar2018/13-dhw-1-fill-435x435.jpg" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=82e2bbad4245c8ccebb2ebc1d7ca13e1&amp;type=css&amp;gz=gz&amp;i=2" />
<!-- BEGIN Advanced Google Analytics - http://deconf.com/advanced-google-analytics-joomla/ -->
<script type="text/javascript">(function($){$(window).load(function(){$('a').filter(function(){return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/);}).click(function(e){ga('send','event','download','click',this.href);});$('a[href^="mailto"]').click(function(e){ga('send','event','email','send',this.href);});var loc=location.host.split('.');while(loc.length>2){loc.shift();}
loc=loc.join('.');var localURLs=[loc,'provoles.de'];$('a[href^="http"]').filter(function(){if(!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/)){for(var i=0;i<localURLs.length;i++){if(this.href.indexOf(localURLs[i])==-1)return this.href;}}}).click(function(e){ga('send','event','outbound','click',this.href);});});})(jQuery);</script>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-19932115-1','auto');ga('require','displayfeatures');ga('set','anonymizeIp',true);ga('set','dimension1','Super User');ga('set','dimension2','Ομογένεια');ga('set','dimension3','2018');ga('set','dimension4','guest');ga('send','pageview');</script>
<!-- END Advanced Google Analytics -->
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body  class="logo-type-lumiere main-body-light background-type-bgimage background-bgvideo-video-file-christmas-animated-video-background-loop background-bgvideo-video-poster-oka_copyrightdownloopscom.jpg background-bgvideo-video-loop-1 background-bgvideo-video-pause-0 background-bgvideo-video-mute-0 background-bgvideo-video-mobile-0 background-bgimage-image-template-cassandra font-family-lumiere font-size-is-large menu-type-dropdownmenu layout-mode-responsive col12">
<header id="rt-top-surround">
<div id="rt-bg-image"><div class="rt-bg-overlay"></div></div>
<div id="rt-header">
<div class="rt-container">
<div class="rt-grid-4 rt-alpha">
<div class="rt-block logo-block">
<a href="/" id="rt-logo"></a>
</div>
</div>
<div class="rt-grid-8 rt-omega">
<div class="rt-block menu-block">
<div class="gf-menu-device-container"></div>
<ul class="gf-menu l1 " >
<li class="item101" >
<a class="item icon" href="/"  >
<i class="icon-home"></i> </a>
</li>
<li class="item272 parent active" >
<a class="item icon" href="/eidiseis.html"  >
<i class="icon-eye-open">Ειδήσεις</i> <span class="border-fixer"></span>
</a>
<div class="dropdown columns-1 " style="width:180px;">
<span class="rt-arrow-pointer"></span>
<div>
<div class="column col1"  style="width:180px;">
<ul class="l2">
<li class="item273 active last" >
<a class="item" href="/eidiseis/omogenia.html"  >

                                Ομογένεια                            </a>
</li>
<li class="item274" >
<a class="item" href="/eidiseis/politiki.html"  >

                                Πολιτική                            </a>
</li>
<li class="item276" >
<a class="item" href="/eidiseis/ellada.html"  >

                                Ελλάδα                            </a>
</li>
<li class="item278" >
<a class="item" href="/eidiseis/politismos.html"  >

                                Πολιτισμός                            </a>
</li>
<li class="item298" >
<a class="item" href="/eidiseis/2010-03-26-18-52-02.html"  >

                                Ευρώπη, Κόσμος                            </a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<li class="item379" >
<a class="item icon" href="/eurosinthesi.html"  >
<i class="icon-star">Ευρωσύνθεση</i> </a>
</li>
<li class="item279 parent" >
<a class="item icon" href="/eu-zin.html"  >
<i class="icon-thumbs-up">Ευ Ζην</i> <span class="border-fixer"></span>
</a>
<div class="dropdown columns-1 " style="width:180px;">
<span class="rt-arrow-pointer"></span>
<div>
<div class="column col1"  style="width:180px;">
<ul class="l2">
<li class="item280" >
<a class="item" href="/eu-zin/ygia.html"  >

                                Υγεία                            </a>
</li>
<li class="item378" >
<a class="item" href="/eu-zin/2013-01-12-00-52-04.html"  >

                                Τέχνες και γράμματα                            </a>
</li>
<li class="item917" >
<a class="item" href="/eu-zin/τεχνολογία.html"  >

                                Τεχνολογία                            </a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<li class="item291 parent" >
<a class="item icon" href="/themata.html"  >
<i class="icon-reorder">Θέματα</i> <span class="border-fixer"></span>
</a>
<div class="dropdown columns-1 " style="width:180px;">
<span class="rt-arrow-pointer"></span>
<div>
<div class="column col1"  style="width:180px;">
<ul class="l2">
<li class="item669" >
<a class="item" href="/themata/νομικά-θέματα.html"  >

                                Νομικά θέματα                            </a>
</li>
<li class="item292" >
<a class="item" href="/themata/apopsis-theseis.html"  >

                                Απόψεις - θέσεις                            </a>
</li>
<li class="item293" >
<a class="item" href="/themata/dimosievmata.html"  >

                                Δημοσιεύματα                            </a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<li class="item485" >
<a class="item icon" href="/tourismos-taxidia.html"  >
<i class="icon-plane">Τουρισμός</i> </a>
</li>
</ul>	<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</header>
<div id="rt-drawer">
<div class="rt-container">
<div class="clear"></div>
</div>
</div>
<div id="rt-main-container">
<div id="rt-transition">
<div id="rt-mainbody-surround">
<div class="rt-container">
<div id="rt-main" class="mb9-sa3">
<div class="rt-container">
<div class="rt-grid-9 ">
<div class="rt-block">
<div id="rt-mainbody">
<div class="component-content">
<article class="item-page">
<hgroup>
<h1>
	Ειδήσεις από την Ομογένεια</h1>
<h2>
<a href="/eidiseis/omogenia/10273-ελληνογερμανική-επιμελητηριακή-συνεργασία.html"> Ελληνογερμανική επιμελητηριακή συνεργασία</a>
</h2>
</hgroup>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anz_okt16 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6850912393156344"
     data-ad-slot="8944863146"
     data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<dl class="article-info">
<dt class="article-info-term">Πληροφοριακά Στοιχεία</dt>
<dd class="category-name">
										Κατηγορία: <a href="/eidiseis/omogenia.html">Ομογένεια</a>	</dd>
<dd class="published">
		Δημοσιεύθηκε : Πέμπτη, 15 Φεβρουαρίου 2018 		</dd>
</dl>
<h2>Στα πλαίσια της αναβάθμισης των ελληνικών πτυχίων επαγγελματικής εκπαίδευσης</h2>
<p><a href="/images/stories/2018/februar2018/13-dhw-1.jpg" class="thumbnail zoomin" style="float: left;" rel="lightbox-com_content_article_10273" title="Ο Φέρντιναντ Φούξ (αριστερά) με την αντιπροσωπεία του πλαισιώνουν τους Αντιπροέδρους του ΒΕΘ Δημήτρη Βαργιάμη (κέντρο) και Μακάριο Παπαδόπουλο (δεξιά). "><img src="/images/thumbnails/images/stories/2018/februar2018/13-dhw-1-fill-300x225.jpg" alt="Ο Φέρντιναντ Φούξ (αριστερά) με την αντιπροσωπεία του πλαισιώνουν τους Αντιπροέδρους του ΒΕΘ Δημήτρη Βαργιάμη (κέντρο) και Μακάριο Παπαδόπουλο (δεξιά). " width="300" height="225" style="" class="" /></a>Με ανανεωμένη την εμπιστοσύνη μετά από τις πρόσφατες εκλογές, οι Αντιπρόεδροι του Βιοτεχνικού Επιμελητηρίου Θεσσαλονίκης, Δημήτρης Βαργιάμης και Μακάριος Παπαδόπουλος, βρέθηκαν στην Κολωνία για να συναντήσουν εκπροσώπους του Επιμελητηρίου της πόλης με το οποίο έχουν αδελφοποιηθεί εδώ και μερικά χρόνια. Στόχος του Βιοτεχνικού Επιμελητηρίου Θεσσαλονίκης είναι μεταξύ άλλων η αναβάθμιση των ελληνικών πτυχίων επαγγελματικής εκπαίδευσης ώστε να αναγνωρίζονται ως ισότιμα σε όλη την Ευρώπη, η διερεύνηση της δυνατότητας πραγματοποίησης της πρακτικής εξάσκησης σε γερμανικές επιχειρήσεις και η συμμετοχή σε ευρωπαϊκά προγράμματα.</p>
<p>Ο επι κεφαλής της αντιπροσωπείας του Βιοτεχνικού Επιμελητηρίου Κολωνίας και υπεύθυνος για τις διεθνείς σχέσεις και την ανταλλαγή σπουδαστών, Φέρντιναντ Φουξ, ενημέρωσε για τις δυνατότητες στήριξης και συνεργασίας εκ μέρους του φορέα του. Επίσης συζητήθηκαν οι περιπτώσεις πραγματοποίησης εξετάσεων από κοινού στην Γερμανία αλλά στα Ελληνικά, η ίδρυση κοινών επιτροπών επαγγελματικής εκπαίδευσης και στα δύο επιμελητήρια και η συμμετοχή της Θεσσαλονίκης σε ευρωπαϊκά προγράμματα σε συνεργασία με τα διάφορα ευρωπαϊκά αδελφά επιμελητήρια της Κολωνίας, όπως της γαλλικής Λυών, της πολωνικής Κατοβίτσε, του βελγικού Όϊπεν, της Βουδαπέστης ή του Μιλάνου.</p>
<p>Οι δύο πλευρές αποφάσισαν την περαιτέρω ανάπτυξη των σχέσεων και την όσον το δυνατόν αποτελεσματικότερη συνεργασία για το καλό των καταρτιζομένων εφόσον όλοι συμφωνούν ότι η επαγγελματική εκπαίδευση είναι ένα σημαντικό μέσο πολιτικής που συμβάλλει στην επίτευξη πολλών και ποικίλων οικονομικών και κοινωνικών στόχων, ενός υψηλού επιπέδου αποσχόλησης, κοινωνικής συνοχής και διατήρησης της ανταγωνιστικότητας προς όφελος μίας βιώσιμης οικονομικής ανάπτυξης.</p>
<p>Το Βιοτεχνικό Επιμελητήριο Κολωνίας είχε προγραμματίσει για τους Θεσσαλονικείς επισκέψεις σε επιχειρήσεις που συμμετέχουν ενεργά στην επαγγελματική εκπαίδευση (στην φωτογραφία). Σε δείπνο δε που παρέθεσε ο κ. Φουξ στους εκπροσώπους του Βιοτεχνικού Επιμελητηρίου Θεσσαλονίκης παρεκάθεισε και ο Πρόεδρος του Γερμανοελληνικού Επιχειρηματικού Συνδέσμου DHW, Φαίδων Κοτσαμπόπουλος.</p>
<p><a href="/images/stories/2018/februar2018/13-dhw-1.jpg" class="thumbnail zoomin" style="" rel="lightbox-com_content_article_10273" title="Ο Φέρντιναντ Φούξ (αριστερά) με την αντιπροσωπεία του πλαισιώνουν τους Αντιπροέδρους του ΒΕΘ Δημήτρη Βαργιάμη (κέντρο) και Μακάριο Παπαδόπουλο (δεξιά). "><img src="/images/thumbnails/images/stories/2018/februar2018/13-dhw-1-fill-300x225.jpg" alt="Ο Φέρντιναντ Φούξ (αριστερά) με την αντιπροσωπεία του πλαισιώνουν τους Αντιπροέδρους του ΒΕΘ Δημήτρη Βαργιάμη (κέντρο) και Μακάριο Παπαδόπουλο (δεξιά). " width="300" height="225" class="" style="" /></a></p>
<p><span lang="EL">Ο Φέρντιναντ Φούξ (αριστερά) με την αντιπροσωπεία του πλαισιώνουν τους Αντιπροέδρους του ΒΕΘ Δημήτρη Βαργιάμη (κέντρο) και Μακάριο Παπαδόπουλο (δεξιά). </span></p>
<p> </p>
<p> </p>
<p> </p>
<div><a href="/images/stories/2018/februar2018/13-dhw-2.jpg" class="thumbnail zoomin" style="" rel="lightbox-com_content_article_10273" title="Κατά την διάρκεια επίσκεψης σε ζαχαροπλαστείο της Κολωνίας. "><img src="/images/thumbnails/images/stories/2018/februar2018/13-dhw-2-fill-300x225.jpg" alt="Κατά την διάρκεια επίσκεψης σε ζαχαροπλαστείο της Κολωνίας. " width="300" height="225" class="" style="" /></a></div>
<div><span lang="EL">Κατά την διάρκεια επίσκεψης σε ζαχαροπλαστείο της Κολωνίας. </span></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Repronsive with text and Dis -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6850912393156344"
     data-ad-slot="3560757143"
     data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></article>
</div>
</div>
</div>
</div>
<div class="rt-grid-3 ">
<div id="rt-sidebar-b">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="ads">
<div style="text-align:center;">
<!-- anz_okt16 -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-6850912393156344"
	data-ad-slot="8944863146"
	data-ad-format="auto"
	data-ad-type="image"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div> </div>
</div>
</div>
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="ads">
<div style="text-align:center;">
<!-- anz_okt16 -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-6850912393156344"
	data-ad-slot="8944863146"
	data-ad-format="auto"
	data-ad-type="image"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div> </div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="rt-bottom">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="custom"  >
<p class="rt-center"><img class="rt-noborder" src="/templates/rt_lumiere/images/main/provoles.png" alt="Provoles.de" /></p></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<footer id="rt-footer-surround">
<div id="rt-footer">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block horizmenu rt-center">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu">
<li class="item-940"><a href="/impressum.html" >Impressum</a></li><li class="item-941"><a href="/datenschutzerklarung.html" >Datenschutzerklärung</a></li><li class="item-1002"><a href="/component/osmap/?view=xml&amp;id=1" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">Sitemap</a></li></ul>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-copyright">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="custom"  >
<p> 
 Copyright © 2007-2018 Provoles.de 
</p>
<p>Τα άρθρα που φιλοξενούνται στον δικτυακό τόπο, εκφράζουν την άποψη των δημιουργών τους και όχι κατ' ανάγκη την άποψη της ιστοσελίδας και των συντελεστών του Provoles.de Die Beiträge geben die Meinungen ihrer Verfasser, nicht aber unbedingt die Meinung der Redaktion wieder.</p></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</footer>
</div>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">window.cookieconsent_options={"message":"Diese Website verwendet Cookies. Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.","dismiss":"Ok. Verstanden","learnMore":"Weitere Informationen","link":"datenschutzerklärung.html#cookiestre","theme":"dark-bottom"};</script>
<!-- Minified Cookie Consent served from our CDN -->
<script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
</body>
<!--<script type="text/javascript" src="/templates/rt_lumiere/javascript/slimbox/js/jquery.js"></script>
<script type="text/javascript" src="/templates/rt_lumiere/javascript/slimbox/js/slimbox2.js"></script>-->
<script async src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<!--<script type="text/javascript" src="/cookieconsent.js"></script>
 End Cookie Consent plugin -->
</html>