<!doctype html>
<html xml:lang="el-gr" lang="el-gr" >
<head>
<link rel="alternate" href="http://provoles.de" hreflang="el-de" />
<!--<script type="text/javascript" src="/media/system/js/mootools.js.php"></script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<base href="http://provoles.de/eidiseis/politiki/10196-%CF%83%CF%85%CE%BD%CE%AD%CE%BD%CF%84%CE%B5%CF%85%CE%BE%CE%B7-%CF%84%CE%BF%CF%85-%CF%80%CF%81%CF%89%CE%B8%CF%85%CF%80%CE%BF%CF%85%CF%81%CE%B3%CE%BF%CF%8D-%CF%83%CF%84%CE%BF-%CF%84%CE%BF%CF%85%CF%81%CE%BA%CE%B9%CE%BA%CF%8C-%CF%80%CF%81%CE%B1%CE%BA%CF%84%CE%BF%CF%81%CE%B5%CE%AF%CE%BF-anadolu.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="og:title" content="Συνέντευξη του Πρωθυπουργού στο τουρκικό Πρακτορείο Anadolu" />
<meta name="og:type" content="article" />
<meta name="og:image" content="http://provoles.de/images/stories/flag/greece-tsipras-300.jpg" />
<meta name="og:url" content="http://provoles.de/eidiseis/politiki/10196-%CF%83%CF%85%CE%BD%CE%AD%CE%BD%CF%84%CE%B5%CF%85%CE%BE%CE%B7-%CF%84%CE%BF%CF%85-%CF%80%CF%81%CF%89%CE%B8%CF%85%CF%80%CE%BF%CF%85%CF%81%CE%B3%CE%BF%CF%8D-%CF%83%CF%84%CE%BF-%CF%84%CE%BF%CF%85%CF%81%CE%BA%CE%B9%CE%BA%CF%8C-%CF%80%CF%81%CE%B1%CE%BA%CF%84%CE%BF%CF%81%CE%B5%CE%AF%CE%BF-anadolu.html" />
<meta name="og:site_name" content="Provoles.de - Ειδήσεις του Απόδημου Ελληνισμού" />
<meta name="og:description" content="Το Provoles.de, παρουσιάζει ειδήσεις των Ελλήνων της Διασποράς." />
<meta name="author" content="Super User" />
<meta name="description" content="Το Provoles.de, παρουσιάζει ειδήσεις των Ελλήνων της Διασποράς." />
<title>Συνέντευξη του Πρωθυπουργού στο τουρκικό Πρακτορείο Anadolu</title>
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=82e2bbad4245c8ccebb2ebc1d7ca13e1&amp;type=css&amp;gz=gz&amp;i=0" />
<link href="/media/modals/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=82e2bbad4245c8ccebb2ebc1d7ca13e1&amp;type=css&amp;gz=gz&amp;i=1" />
<style type="text/css">a.thumbnail{display:inline-block;zoom:1;*display:inline}body #rt-top-surround #rt-bg-image{background-image:url(/images/provo_a1.png)}</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"0ccd806bffa002beaf9438745fc8369a","system.paths":{"root":"","base":""},"rl_modals":{"class":"modal_link","defaults":{"opacity":"0.8","maxWidth":"95%","maxHeight":"95%","current":"{current} \/ {total}","previous":"previous","next":"next","close":"close","xhrError":"This content failed to load.","imgError":"This image failed to load."},"auto_correct_size":1,"auto_correct_size_delay":0}}</script>
<script type="application/javascript" src="/media/plg_jchoptimize/assets2/jscss.php?f=d26a886c77474e8028887f2cba7d2b97&amp;type=js&amp;gz=gz&amp;i=0"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
<script type="text/javascript">

	</script>
<meta property="og:image" content="http://provoles.de/images/thumbnails/images/stories/flag/greece-tsipras-300-fill-300x300.jpg" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=82e2bbad4245c8ccebb2ebc1d7ca13e1&amp;type=css&amp;gz=gz&amp;i=2" />
<!-- BEGIN Advanced Google Analytics - http://deconf.com/advanced-google-analytics-joomla/ -->
<script type="text/javascript">(function($){$(window).load(function(){$('a').filter(function(){return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/);}).click(function(e){ga('send','event','download','click',this.href);});$('a[href^="mailto"]').click(function(e){ga('send','event','email','send',this.href);});var loc=location.host.split('.');while(loc.length>2){loc.shift();}
loc=loc.join('.');var localURLs=[loc,'provoles.de'];$('a[href^="http"]').filter(function(){if(!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/)){for(var i=0;i<localURLs.length;i++){if(this.href.indexOf(localURLs[i])==-1)return this.href;}}}).click(function(e){ga('send','event','outbound','click',this.href);});});})(jQuery);</script>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-19932115-1','auto');ga('require','displayfeatures');ga('set','anonymizeIp',true);ga('set','dimension1','Super User');ga('set','dimension2','Πολιτική');ga('set','dimension3','2017');ga('set','dimension4','guest');ga('send','pageview');</script>
<!-- END Advanced Google Analytics -->
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body  class="logo-type-lumiere main-body-light background-type-bgimage background-bgvideo-video-file-christmas-animated-video-background-loop background-bgvideo-video-poster-oka_copyrightdownloopscom.jpg background-bgvideo-video-loop-1 background-bgvideo-video-pause-0 background-bgvideo-video-mute-0 background-bgvideo-video-mobile-0 background-bgimage-image-template-cassandra font-family-lumiere font-size-is-large menu-type-dropdownmenu layout-mode-responsive col12">
<header id="rt-top-surround">
<div id="rt-bg-image"><div class="rt-bg-overlay"></div></div>
<div id="rt-header">
<div class="rt-container">
<div class="rt-grid-4 rt-alpha">
<div class="rt-block logo-block">
<a href="/" id="rt-logo"></a>
</div>
</div>
<div class="rt-grid-8 rt-omega">
<div class="rt-block menu-block">
<div class="gf-menu-device-container"></div>
<ul class="gf-menu l1 " >
<li class="item101" >
<a class="item icon" href="/"  >
<i class="icon-home"></i> </a>
</li>
<li class="item272 parent active" >
<a class="item icon" href="/eidiseis.html"  >
<i class="icon-eye-open">Ειδήσεις</i> <span class="border-fixer"></span>
</a>
<div class="dropdown columns-1 " style="width:180px;">
<span class="rt-arrow-pointer"></span>
<div>
<div class="column col1"  style="width:180px;">
<ul class="l2">
<li class="item273" >
<a class="item" href="/eidiseis/omogenia.html"  >

                                Ομογένεια                            </a>
</li>
<li class="item274 active last" >
<a class="item" href="/eidiseis/politiki.html"  >

                                Πολιτική                            </a>
</li>
<li class="item276" >
<a class="item" href="/eidiseis/ellada.html"  >

                                Ελλάδα                            </a>
</li>
<li class="item278" >
<a class="item" href="/eidiseis/politismos.html"  >

                                Πολιτισμός                            </a>
</li>
<li class="item298" >
<a class="item" href="/eidiseis/2010-03-26-18-52-02.html"  >

                                Ευρώπη, Κόσμος                            </a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<li class="item379" >
<a class="item icon" href="/eurosinthesi.html"  >
<i class="icon-star">Ευρωσύνθεση</i> </a>
</li>
<li class="item279 parent" >
<a class="item icon" href="/eu-zin.html"  >
<i class="icon-thumbs-up">Ευ Ζην</i> <span class="border-fixer"></span>
</a>
<div class="dropdown columns-1 " style="width:180px;">
<span class="rt-arrow-pointer"></span>
<div>
<div class="column col1"  style="width:180px;">
<ul class="l2">
<li class="item280" >
<a class="item" href="/eu-zin/ygia.html"  >

                                Υγεία                            </a>
</li>
<li class="item378" >
<a class="item" href="/eu-zin/2013-01-12-00-52-04.html"  >

                                Τέχνες και γράμματα                            </a>
</li>
<li class="item917" >
<a class="item" href="/eu-zin/τεχνολογία.html"  >

                                Τεχνολογία                            </a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<li class="item291 parent" >
<a class="item icon" href="/themata.html"  >
<i class="icon-reorder">Θέματα</i> <span class="border-fixer"></span>
</a>
<div class="dropdown columns-1 " style="width:180px;">
<span class="rt-arrow-pointer"></span>
<div>
<div class="column col1"  style="width:180px;">
<ul class="l2">
<li class="item669" >
<a class="item" href="/themata/νομικά-θέματα.html"  >

                                Νομικά θέματα                            </a>
</li>
<li class="item292" >
<a class="item" href="/themata/apopsis-theseis.html"  >

                                Απόψεις - θέσεις                            </a>
</li>
<li class="item293" >
<a class="item" href="/themata/dimosievmata.html"  >

                                Δημοσιεύματα                            </a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<li class="item485" >
<a class="item icon" href="/tourismos-taxidia.html"  >
<i class="icon-plane">Τουρισμός</i> </a>
</li>
</ul>	<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</header>
<div id="rt-drawer">
<div class="rt-container">
<div class="clear"></div>
</div>
</div>
<div id="rt-main-container">
<div id="rt-transition">
<div id="rt-mainbody-surround">
<div class="rt-container">
<div id="rt-main" class="mb9-sa3">
<div class="rt-container">
<div class="rt-grid-9 ">
<div class="rt-block">
<div id="rt-mainbody">
<div class="component-content">
<article class="item-pagetitlegreen">
<hgroup>
<h1>
	Πολιτικές ειδήσεις</h1>
<h2>
<a href="/eidiseis/politiki/10196-συνέντευξη-του-πρωθυπουργού-στο-τουρκικό-πρακτορείο-anadolu.html"> Συνέντευξη του Πρωθυπουργού στο τουρκικό Πρακτορείο Anadolu</a>
</h2>
</hgroup>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anz_okt16 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6850912393156344"
     data-ad-slot="8944863146"
     data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<dl class="article-info">
<dt class="article-info-term">Πληροφοριακά Στοιχεία</dt>
<dd class="category-name">
										Κατηγορία: <a href="/eidiseis/politiki.html">Πολιτική</a>	</dd>
<dd class="published">
		Δημοσιεύθηκε : Πέμπτη, 07 Δεκεμβρίου 2017 		</dd>
</dl>
<h2>Στα πλαίσια της επίσημης επίσκεψης του Τούρκου προέδρου στην Αθήνα</h2>
<p><a href="/images/stories/flag/greece-tsipras-300.jpg" class="thumbnail zoomin" style="float: left;" rel="lightbox-com_content_article_10196" title="Συνέντευξη του Πρωθυπουργού στο τουρκικό Πρακτορείο Anadolu"><img src="/images/thumbnails/images/stories/flag/greece-tsipras-300-fill-300x150.jpg" alt="Συνέντευξη του Πρωθυπουργού στο τουρκικό Πρακτορείο Anadolu" width="300" height="150" style="" class="" /></a>Ανταπόκριση Ηλίας Ηλιόπουλος - Συνέντευξη στο πρακτορείο ANADOLU παρέθεσε ο Πρωθυπουργός της Ελλάδας κ. Αλέξης Τσίπρας, λιγες ώρες πριν από την άφιξη του Προέδρου της Τουρκικής Δημοκρατίας κ. Ρετζέπ Ταγίπ Ερντογάν. Στη συνέντευξη που παρουσιάζει το τουρκικό πρακτορείο, ο Αλέξης Τσίπρας μιλά για τη σημασία της επίσκεψης του Τούρκου Προέδρου στην Ελλάδα και  για τις ελληνοτουρκικές σχέσεις</p>
<p><strong>Ακολουθεί η συνέντευξη του Πρωθυπουργού Αλέξη Τσίπρα στο πρακτορείο Anadolu:</strong></p>
<h2>Συνέντευξη του Πρωθυπουργού στο τουρκικό Πρακτορείο Anadolu</h2>
<p><strong>Κύριε Πρόεδρε, ποιά θα είναι τα θέματα που θα εξετάσετε στη συνάντησή σας με τον Πρόεδρο της Τουρκικής Δημοκρατίας κ. Recep Tayyip Erdoğan κατά την επίσκεψή του στην Αθήνα;<br /></strong><br />Στις αρχές τις δεκαετίας του 2000 – μετά την αμοιβαία υποστήριξη που επέδειξαν οι λαοί μας κατά τους καταστροφικούς σεισμούς – οικοδομήσαμε της σχέσεις μας γύρω από την ενταξιακή διαδικασία στην Ευρωπαϊκή Ένωση και την σταδιακή ανάπτυξη της οικονομικής συνεργασίας. Το 2010 αναβαθμίσαμε τις σχέσεις μας στη βάση του Ανώτατου Συμβουλίου Συνεργασίας, και το 2015-2016 στη βάση της διαχείρισης της προσφυγικής κρίσης.<br /><br />Σήμερα, διερχόμαστε μια περίοδο με πολύ σημαντικές προκλήσεις τόσο στην ευρύτερη περιοχή μας όσο και στην Ευρώπη που σχετίζονται με την περιφερειακή σταθερότητα και ασφάλεια, τη μετανάστευση και την οικονομία. Η Ελλάδα και η Τουρκία, ευρισκόμενες στο σταυροδρόμι τριών ηπείρων, χρειάζεται να είναι σε θέση να τόσο να αντιμετωπίζουν αυτές τις προκλήσεις όσο και να αξιοποιούν τις μεγάλες ευκαιρίες που προσφέρει η περιοχή μας. Σε αυτό το πλαίσιο, είναι σημαντικότερο από ποτέ να αναπτύξουμε τη διμερή διάσταση του διαλόγου και των σχέσεών μας.<br /><br />Στόχος μας είναι να το πράξουμε με δύο τρόπους:<br />Πρώτον, οφείλουμε να αναπτύξουμε τη θετική μας ατζέντα στη διαχείριση του μεταναστευτικού ζητήματος, στην οικονομία και τις επαφές μεταξύ των λαών μας. Η συμφωνία ΕΕ-Τουρκίας για τη μετανάστευση, καθώς και το διμερές Πρωτόκολλο Επανεισδοχής πρέπει να συνεχίσουν να εφαρμόζονται όσο πιο αποτελεσματικά είναι δυνατόν. Ταυτόχρονα έχουμε μπροστά μας μια σειρά από σημαντικά έργα στους τομείς των μεταφορικών δικτύων, της ενέργειας, του εμπορίου, του πολιτισμού και του τουρισμού. Ο αγωγός TAP-TANAP προχωράει γρήγορα και άλλα έργα φυσικού αερίου βρίσκονται υπό συζήτηση. Σύντομα θα είμαστε σε θέση να ξεκινήσουμε την ακτοπλοϊκή σύνδεση Θεσσαλονίκης-Σμύρνης, να επανεκκινήσουμε τη σιδηροδρομική σύνδεση Θεσσαλονίκης-Κωνσταντινούπολης, και να εργαστούμε πάνω σε μελλοντικά έργα μεταφορών και διασύνδεσης.<br /><br />Την ίδια στιγμή, πρέπει να διασφαλίσουμε ότι οι σχέσεις μας αναπτύσσονται βασιζόμενες σε στερεά θεμέλια αμοιβαίου σεβασμού και στο διεθνές δίκαιο με πλήρη σεβασμό της Συνθήκες της Λωζάνης. Χρειάζεται να διασφαλίσουμε ότι το Αιγαίο και η Μεσόγειος είναι θάλασσες ειρήνης και διαλόγου, και όχι έντασης ή αντιπαράθεσης. Σε ό,τι αφορά στις παραβιάσεις του ελληνικού εναέριου χώρου και στις εμπλοκές αεροσκαφών, τα τελευταία χρόνια υπήρξε επιδείνωση της κατάστασης Με κίνδυνο να υπάρξουν σοβαρά ατυχήματα. Είναι αναγκαίο να αναζωογονήσουμε τις συζητήσεις μας για τα Μέτρα Οικοδόμησης Εμπιστοσύνης και τις Διερευνητικές Επαφές.<br /><br />Ταυτόχρονα, είναι σημαντικό να στείλουμε μήνυμα υποστήριξης της επανέναρξης των συνομιλιών για μια δίκαιη και βιώσιμη λύση στην Κύπρο, στη βάση των ψηφισμάτων του ΟΗΕ. Αυτές οι συνομιλίες πρέπει να ξεκινήσουν όταν οι δύο κοινότητες είναι έτοιμες και καλά προετοιμασμένες, προκειμένου να διασφαλιστεί η επιτυχία.</p>
<p><strong>Πώς εκτιμάτε το ρόλο και τη σημασία της Τουρκίας, από τη σκοπιά της Ελλάδας, στην περιοχή και ποιά βήματα συνεργασίας μπορούν να γίνουν ανάμεσα στις δύο χώρες;<br /></strong><br />Η διπλωματική δραστηριοποίηση της Τουρκίας σε πρωτοβουλίες που στοχεύουν στην επίλυση διεθνών ζητημάτων και περιφερειακών προκλήσεων στη βάση του διεθνούς δικαίου είναι κρίσιμη για την περιοχή μας. Αναφέρθηκα ήδη στις συνομιλίες για το Κυπριακό. Η μεταναστευτική κρίση απέδειξε πόσο σημαντική είναι τόσο η διμερής μας συνεργασία όσο και η συνεργασία ΕΕ-Τουρκίας. Την ίδια στιγμή, παρακολουθούμε με μεγάλο ενδιαφέρον την Πρωτοβουλία της Αστανά για ειρήνευση στη Συρία, στην οποία η Τουρκία συμμετέχει ενεργά.<br /><br />Γενικότερα, πιστεύω στην ανάγκη να επεκτείνουμε τον περιφερειακό μας διάλογο επί ενός ταχέως αυξανόμενου αριθμού ζητημάτων κοινού ενδιαφέροντος.</p>
<p><strong>Οι σχέσεις μεταξύ Τουρκίας και Ελλάδας κατά την τελευταία διετία σχεδόν δοκιμάστηκαν από διάφορα γεγονότα. Κατά τη γνώμη σας, η περίοδος αυτή ξεπεράστηκε με επιτυχία;<br /></strong><br /> Έχουμε αντιμετωπίσει προκλήσεις και δύσκολες στιγμές στις σχέσεις μας. Αλλά θα πρέπει να καθοδηγούμαστε από την αυξανόμενη υποστήριξη που οι λαοί μας δείχνουν ο ένας στον άλλο σε δύσκολες στιγμές. Σε καιρούς φυσικών καταστροφών, της ελληνικής οικονομικής κρίσης, τρομοκρατικών επιθέσεων ή της ειδεχθούς απόπειρας στρατιωτικού πραξικοπήματος στην Τουρκία. Πιστεύω ότι η πρώτη επίσκεψη Προέδρου της Τουρκίας στην Ελλάδα μετά από τόσες δεκαετίες αποτελεί ευκαιρία να κάνουμε τολμηρά βήματα προς τα εμπρός.</p>
<p><strong>Μετά την απόπειρα πραξικοπήματος στην Τουρκία, οκτώ Τούρκοι αξιωματικοί κατέφυγαν στην Ελλάδα αιτούμενοι άσυλο. Το δε αίτημα της Τουρκίας για έκδοσή τους απερρίφθη από την Ελληνική Δικαιοσύνη. Σε περίπτωση που δοθεί θετική απάντηση στο αίτημά ασύλου τους, πώς θα το κρίνατε εσείς ως Πρωθυπουργός μιας χώρας που έχει ταλαιπωρηθεί από πραξικοπήματα;<br /></strong><br />Δεν μπορώ να σχολιάσω αποφάσεις της δικαστικής εξουσίας. Είναι ανεξάρτητη από την εκτελεστική και οι αποφάσεις της επί συγκεκριμένων περιπτώσεων είναι, ασφαλώς, απολύτως σεβαστές. Από αυτή την αφετηρία, η θέση μου ήταν πάντοτε απολύτως σαφής ότι πραξικοπηματίες δεν είναι επιθυμητοί στην Ελλάδα. Σε αυτό το πλαίσιο, συνεχίζουμε την συνεργασία μας σε ζητήματα ασφάλειας και δικαιοσύνης.</p>
<p><strong>Σε εκλογές που έγιναν σε χώρες της Ευρωπαϊκής Ένωσης, όπως Γερμανία, Ολλανδία και Αυστρία, σημείωσαν άνοδο τα ακροδεξιά κόμματα. Κατά τη διάρκεια της προεκλογικής περιόδου, κάποιοι ηγέτες, συμπεριλαμβανομένης της Καγκελαρίου Άνγκελα Μέρκελ, πήραν θέση υπέρ του παγώματος των σχέσεων Ευρωπαϊκής Ένωσης-Τουρκίας. Ποιά είναι η στάση της Ελλάδας στο θέμα των σχέσεων ΕΕ-Τουρκίας; Κατά τη γνώμη σας, πώς εκτιμάει η ΕΕ τη σημασία της Τουρκίας;<br /></strong><br />Η άνοδος ακροδεξιών δυνάμεων στην Ευρώπη είναι πολύ ενοχλητική. Ωστόσο, πιστεύω πως η καλύτερη απάντηση σε αυτές τις δυνάμεις που προωθούν τον ρατσισμό και την ισλαμοφοβία, ήρθε από τον ελληνικό λαό κατά τη διάρκεια της προσφυγικής κρίσης. Όπως ο και τουρκικός, ο ελληνικός λαός απέδειξαν την αλληλεγγύη και την φιλοξενία τους, παρά τις δυσκολίες που αντιμετωπίζουν στην καθημερινότητά τους.<br /><br />Οι προκλήσεις της μετανάστευσης και της ασφάλειας καθιστούν ακόμη σημαντικότερο να διατηρηθεί η σχέση ΕΕ-Τουρκία ως μια αμοιβαία επωφελής. Την ίδια στιγμή, πιστεύω ακράδαντα ότι η ενταξιακή διαδικασία συμβάλλει στη διατήρηση και την προώθηση κρίσιμων δημοκρατικών μεταρρυθμίσεων και σχέσεων καλής γειτονίας. Σε αυτό το πλαίσιο, η ενταξιακή διαδικασία της Τουρκίας και ο διάλογος ΕΕ - Τουρκίας ήταν και παραμένει σημαντικός.<br /><br />Ζούμε δίπλα-δίπλα. Οι Έλληνες θα υποστηρίζουμε πάντα τη δημοκρατία στην Τουρκία και μια Τουρκία προσανατολισμένη προς την Ευρώπη. Πιστεύω πως η ΕΕ πρέπει να είναι σαφής στις θέσεις και τις δεσμεύσεις της, και η Τουρκία πρέπει να βρει το δρόμο της σε αυτή την κατεύθυνση, έπειτα από μια περίοδο μεγάλων προκλήσεων.</p>
<p><strong>Ποιά είναι η πορεία της συμφωνίας ΕΕ-Τουρκίας για τους πρόσφυγες; Βλέπετε κάποιο πρόβλημα από πλευράς Ελλάδας; Από την άλλη πλευρά, η ΕΕ δεν έχει δεχθεί τον αριθμό των προσφύγων που είχε δεσμευτεί ότι θα δεχόταν. Κατά τη γνώμη σας, η όλη στάση της ΕΕ στο προσφυγικό είναι ικανοποιητική;<br /></strong><br />Η Συμφωνία ΕΕ-Τουρκίας ήταν μια δύσκολη αλλά αναγκαία πρωτοβουλία, ιδιαίτερα μετά το μονομερές κλείσιμο της βαλκανικής οδού στα βόρεια σύνορά μας. Η Τουρκία έχει επιδείξει προσήλωση στην εφαρμογή της και στη δραστική μείωση των μεταναστευτικών ροών στο Αιγαίο. Ωστόσο, η κατάσταση στα νησιά του Ανατολικού Αιγαίου παραμένει δύσκολη. Θα συζητήσω την εφαρμογή της με τον Πρόεδρο Ερντογάν και με ηγέτες της ΕΕ.<br /><br />Παρότι έχουμε δει ισχυρή υποστήριξη στο πλαίσιο της διαδικασίας μετεγκατάστασης, είναι σαφές πως πολλοί στην ΕΕ επιμένουν να θεωρούν την προσφυγική και μεταναστευτική πρόκληση «μεσογειακό πρόβλημα» προς απώθηση στις χώρες πρώτης εισόδου. Αυτή είναι μια λανθασμένη θεώρηση οι οποία εξυπηρετεί μόνο την ενίσχυση της ακροδεξιάς και την αποξένωση χωρών, όπως η Ελλάδα και η Τουρκία, που φιλοξενούν πάνω από 3 εκατομμύρια πρόσφυγες. Χρειαζόμαστε ένα αλληλέγγυο σύστημα διαχείρισης προσφυγικών ροών, που εδραιώνει έναν μηχανισμό επιστροφών και επανεγκατάστασης, και παρέχει υποστήριξη στις χώρες που βρίσκονται στην προμετωπίδα αυτής της πρόκλησης.</p>
<p><strong>Υπάρχουν κάποια σχέδια για περαιτέρω βήματα στην ανάπτυξη των διμερών εμπορικών και τουριστικών σχέσεων; Εσείς κύριε Πρωθυπουργέ, απευθυνόμενος στους ξένους επενδυτές τους καλείτε να επενδύσουν στην Ελλάδα. Υπάρχει κάποια στρατηγική για προσέλκυση Τούρκων επενδυτών;<br /></strong><br />Είναι ξεκάθαρο πως η Ελλάδα αφήνει πίσω της την κρίση, ολοκληρώνοντας τον οικονομικό πρόγραμμα το καλοκαίρι και μπαίνοντας σε μια νέα φάση ανάπτυξης. Έχουμε έναν αυξανόμενο αριθμό επιτυχημένων επενδυτικών projects που πραγματοποιούνται, και έχω συστήσει μια task force υπό την εποπτεία μου για την υποστήριξη ξένων επενδύσεων.<br />Ήδη, αρκετοί Τούρκοι επενδυτές εξετάζουν τις δυνατότητες που ανοίγονται στα πεδία των ακινήτων, της ναυτιλίας, του τουρισμού, των υποδομών και της ενέργειας. Θα συζητήσουμε τις διμερείς οικονομικές μας σχέσεις με τον Πρόεδρο Ερντογάν, ιδιαίτερα ενόψει του Ανώτατου Συμβουλίου Συνεργασίας τον Φεβρουάριο στη Θεσσαλονίκη, και ενδεχομένως ενός κοινού επιχειρηματικού φόρουμ.</p>
<p> </p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Repronsive with text and Dis -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6850912393156344"
     data-ad-slot="3560757143"
     data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></article>
</div>
</div>
</div>
</div>
<div class="rt-grid-3 ">
<div id="rt-sidebar-b">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="ads">
<div style="text-align:center;">
<!-- anz_okt16 -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-6850912393156344"
	data-ad-slot="8944863146"
	data-ad-format="auto"
	data-ad-type="image"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div> </div>
</div>
</div>
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="ads">
<div style="text-align:center;">
<!-- anz_okt16 -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-6850912393156344"
	data-ad-slot="8944863146"
	data-ad-format="auto"
	data-ad-type="image"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div> </div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="rt-bottom">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="custom"  >
<p class="rt-center"><img class="rt-noborder" src="/templates/rt_lumiere/images/main/provoles.png" alt="Provoles.de" /></p></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<footer id="rt-footer-surround">
<div id="rt-footer">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block horizmenu rt-center">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu">
<li class="item-940"><a href="/impressum.html" >Impressum</a></li><li class="item-941"><a href="/datenschutzerklarung.html" >Datenschutzerklärung</a></li><li class="item-1002"><a href="/component/osmap/?view=xml&amp;id=1" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">Sitemap</a></li></ul>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-copyright">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="custom"  >
<p> 
 Copyright © 2007-2017 Provoles.de 
</p>
<p>Τα άρθρα που φιλοξενούνται στον δικτυακό τόπο, εκφράζουν την άποψη των δημιουργών τους και όχι κατ' ανάγκη την άποψη της ιστοσελίδας και των συντελεστών του Provoles.de Die Beiträge geben die Meinungen ihrer Verfasser, nicht aber unbedingt die Meinung der Redaktion wieder.</p></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</footer>
</div>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">window.cookieconsent_options={"message":"Diese Website verwendet Cookies. Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.","dismiss":"Ok. Verstanden","learnMore":"Weitere Informationen","link":"datenschutzerklärung.html#cookiestre","theme":"dark-bottom"};</script>
<!-- Minified Cookie Consent served from our CDN -->
<script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
</body>
<!--<script type="text/javascript" src="/templates/rt_lumiere/javascript/slimbox/js/jquery.js"></script>
<script type="text/javascript" src="/templates/rt_lumiere/javascript/slimbox/js/slimbox2.js"></script>-->
<script async src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<!--<script type="text/javascript" src="/cookieconsent.js"></script>
 End Cookie Consent plugin -->
</html>