<!doctype html>
<html xml:lang="el-gr" lang="el-gr" >
<head>
<link rel="alternate" href="http://provoles.de" hreflang="el-de" />
<!--<script type="text/javascript" src="/media/system/js/mootools.js.php"></script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<base href="http://provoles.de/eidiseis/politismos/10149-%CE%B4%CE%B9%CE%AC%CE%BB%CE%B5%CE%BE%CE%B7-%CF%84%CE%BF%CF%85-%CE%B4%CF%81-%CE%BD%CE%B1%CE%BD%CF%8C%CF%80%CE%BF%CF%85%CE%BB%CE%BF%CF%85-%CF%83%CF%84%CE%BF%CF%85%CF%82-%CE%B5%CF%80%CE%B9%CF%83%CF%84%CE%AE%CE%BC%CE%BF%CE%BD%CE%B5%CF%82-%CF%84%CE%B7%CF%82-%CE%BB%CE%AD%CF%83%CF%87%CE%B7%CF%82-%CF%84%CE%BF%CF%85-%CE%BC%CE%BF%CE%BD%CE%AC%CF%87%CE%BF%CF%85.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="og:title" content="Διάλεξη του Δρ. Νανόπουλου στους επιστήμονες της Λέσχης του Μονάχου (video)" />
<meta name="og:type" content="article" />
<meta name="og:image" content="http://provoles.de/images/stories/verein/clubgriechischerakademiker.jpg" />
<meta name="og:url" content="http://provoles.de/eidiseis/politismos/10149-%CE%B4%CE%B9%CE%AC%CE%BB%CE%B5%CE%BE%CE%B7-%CF%84%CE%BF%CF%85-%CE%B4%CF%81-%CE%BD%CE%B1%CE%BD%CF%8C%CF%80%CE%BF%CF%85%CE%BB%CE%BF%CF%85-%CF%83%CF%84%CE%BF%CF%85%CF%82-%CE%B5%CF%80%CE%B9%CF%83%CF%84%CE%AE%CE%BC%CE%BF%CE%BD%CE%B5%CF%82-%CF%84%CE%B7%CF%82-%CE%BB%CE%AD%CF%83%CF%87%CE%B7%CF%82-%CF%84%CE%BF%CF%85-%CE%BC%CE%BF%CE%BD%CE%AC%CF%87%CE%BF%CF%85.html" />
<meta name="og:site_name" content="Provoles.de - Ειδήσεις του Απόδημου Ελληνισμού" />
<meta name="og:description" content="Το Provoles.de, παρουσιάζει ειδήσεις των Ελλήνων της Διασποράς." />
<meta name="author" content="Super User" />
<meta name="description" content="Το Provoles.de, παρουσιάζει ειδήσεις των Ελλήνων της Διασποράς." />
<title>Διάλεξη του Δρ. Νανόπουλου στους επιστήμονες της Λέσχης του Μονάχου (video)</title>
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=8fa8e5df206ec5937978d5686ff5f514&amp;type=css&amp;gz=gz&amp;i=0" />
<link href="/media/modals/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=8fa8e5df206ec5937978d5686ff5f514&amp;type=css&amp;gz=gz&amp;i=1" />
<style type="text/css">a.thumbnail{display:inline-block;zoom:1;*display:inline}body #rt-top-surround #rt-bg-image{background-image:url(/images/provo_a1.png)}</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"a5e3a87ef0ce98a1a89e8782d603bee6","system.paths":{"root":"","base":""},"rl_modals":{"class":"modal_link","defaults":{"opacity":"0.8","maxWidth":"95%","maxHeight":"95%","current":"{current} \/ {total}","previous":"previous","next":"next","close":"close","xhrError":"This content failed to load.","imgError":"This image failed to load."},"auto_correct_size":1,"auto_correct_size_delay":0}}</script>
<script type="application/javascript" src="/media/plg_jchoptimize/assets2/jscss.php?f=8a122a12b0f52228b16b2a12a5084962&amp;type=js&amp;gz=gz&amp;i=0"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
<script type="text/javascript">

	</script>
<meta property="og:image" content="http://provoles.de/images/thumbnails/images/stories/verein/clubgriechischerakademiker-fill-267x267.jpg" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=8fa8e5df206ec5937978d5686ff5f514&amp;type=css&amp;gz=gz&amp;i=2" />
<!-- BEGIN Advanced Google Analytics - http://deconf.com/advanced-google-analytics-joomla/ -->
<script type="text/javascript">(function($){$(window).load(function(){$('a').filter(function(){return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/);}).click(function(e){ga('send','event','download','click',this.href);});$('a[href^="mailto"]').click(function(e){ga('send','event','email','send',this.href);});var loc=location.host.split('.');while(loc.length>2){loc.shift();}
loc=loc.join('.');var localURLs=[loc,'provoles.de'];$('a[href^="http"]').filter(function(){if(!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/)){for(var i=0;i<localURLs.length;i++){if(this.href.indexOf(localURLs[i])==-1)return this.href;}}}).click(function(e){ga('send','event','outbound','click',this.href);});});})(jQuery);</script>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-19932115-1','auto');ga('require','displayfeatures');ga('set','anonymizeIp',true);ga('set','dimension1','Super User');ga('set','dimension2','Πολιτισμός');ga('set','dimension3','2017');ga('set','dimension4','guest');ga('send','pageview');</script>
<!-- END Advanced Google Analytics -->
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body  class="logo-type-lumiere main-body-light background-type-bgimage background-bgvideo-video-file-christmas-animated-video-background-loop background-bgvideo-video-poster-oka_copyrightdownloopscom.jpg background-bgvideo-video-loop-1 background-bgvideo-video-pause-0 background-bgvideo-video-mute-0 background-bgvideo-video-mobile-0 background-bgimage-image-template-cassandra font-family-lumiere font-size-is-large menu-type-dropdownmenu layout-mode-responsive col12">
<header id="rt-top-surround">
<div id="rt-bg-image"><div class="rt-bg-overlay"></div></div>
<div id="rt-header">
<div class="rt-container">
<div class="rt-grid-4 rt-alpha">
<div class="rt-block logo-block">
<a href="/" id="rt-logo"></a>
</div>
</div>
<div class="rt-grid-8 rt-omega">
<div class="rt-block menu-block">
<div class="gf-menu-device-container"></div>
<ul class="gf-menu l1 " >
<li class="item101" >
<a class="item icon" href="/"  >
<i class="icon-home"></i> </a>
</li>
<li class="item272 parent active" >
<a class="item icon" href="/eidiseis.html"  >
<i class="icon-eye-open">Ειδήσεις</i> <span class="border-fixer"></span>
</a>
<div class="dropdown columns-1 " style="width:180px;">
<span class="rt-arrow-pointer"></span>
<div>
<div class="column col1"  style="width:180px;">
<ul class="l2">
<li class="item273" >
<a class="item" href="/eidiseis/omogenia.html"  >

                                Ομογένεια                            </a>
</li>
<li class="item274" >
<a class="item" href="/eidiseis/politiki.html"  >

                                Πολιτική                            </a>
</li>
<li class="item276" >
<a class="item" href="/eidiseis/ellada.html"  >

                                Ελλάδα                            </a>
</li>
<li class="item278 active last" >
<a class="item" href="/eidiseis/politismos.html"  >

                                Πολιτισμός                            </a>
</li>
<li class="item298" >
<a class="item" href="/eidiseis/2010-03-26-18-52-02.html"  >

                                Ευρώπη, Κόσμος                            </a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<li class="item379" >
<a class="item icon" href="/eurosinthesi.html"  >
<i class="icon-star">Ευρωσύνθεση</i> </a>
</li>
<li class="item279 parent" >
<a class="item icon" href="/eu-zin.html"  >
<i class="icon-thumbs-up">Ευ Ζην</i> <span class="border-fixer"></span>
</a>
<div class="dropdown columns-1 " style="width:180px;">
<span class="rt-arrow-pointer"></span>
<div>
<div class="column col1"  style="width:180px;">
<ul class="l2">
<li class="item280" >
<a class="item" href="/eu-zin/ygia.html"  >

                                Υγεία                            </a>
</li>
<li class="item378" >
<a class="item" href="/eu-zin/2013-01-12-00-52-04.html"  >

                                Τέχνες και γράμματα                            </a>
</li>
<li class="item917" >
<a class="item" href="/eu-zin/τεχνολογία.html"  >

                                Τεχνολογία                            </a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<li class="item291 parent" >
<a class="item icon" href="/themata.html"  >
<i class="icon-reorder">Θέματα</i> <span class="border-fixer"></span>
</a>
<div class="dropdown columns-1 " style="width:180px;">
<span class="rt-arrow-pointer"></span>
<div>
<div class="column col1"  style="width:180px;">
<ul class="l2">
<li class="item669" >
<a class="item" href="/themata/νομικά-θέματα.html"  >

                                Νομικά θέματα                            </a>
</li>
<li class="item292" >
<a class="item" href="/themata/apopsis-theseis.html"  >

                                Απόψεις - θέσεις                            </a>
</li>
<li class="item293" >
<a class="item" href="/themata/dimosievmata.html"  >

                                Δημοσιεύματα                            </a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<li class="item485" >
<a class="item icon" href="/tourismos-taxidia.html"  >
<i class="icon-plane">Τουρισμός</i> </a>
</li>
</ul>	<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</header>
<div id="rt-drawer">
<div class="rt-container">
<div class="clear"></div>
</div>
</div>
<div id="rt-main-container">
<div id="rt-transition">
<div id="rt-mainbody-surround">
<div class="rt-container">
<div id="rt-main" class="mb9-sa3">
<div class="rt-container">
<div class="rt-grid-9 ">
<div class="rt-block">
<div id="rt-mainbody">
<div class="component-content">
<article class="item-pagetitlerot">
<hgroup>
<h1>
	Ειδήσεις σχετικές με τον πολιτισμό, τις τέχνες και τα γράμματα</h1>
<h2>
<a href="/eidiseis/politismos/10149-διάλεξη-του-δρ-νανόπουλου-στους-επιστήμονες-της-λέσχης-του-μονάχου.html"> Διάλεξη του Δρ. Νανόπουλου στους επιστήμονες της Λέσχης του Μονάχου (video)</a>
</h2>
</hgroup>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anz_okt16 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6850912393156344"
     data-ad-slot="8944863146"
     data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<dl class="article-info">
<dt class="article-info-term">Πληροφοριακά Στοιχεία</dt>
<dd class="category-name">
										Κατηγορία: <a href="/eidiseis/politismos.html">Πολιτισμός</a>	</dd>
<dd class="published">
		Δημοσιεύθηκε : Σάββατο, 21 Οκτωβρίου 2017 		</dd>
</dl>
<h2>Ο Δρ. Νανόπουλος επίτιμο μέλος στη Λέσχη Ελλήνων Επιστημόνων Μονάχου</h2>
<p><img src="/images/stories/verein/clubgriechischerakademiker.jpg" alt="Διάλεξη του Δρ. Νανόπουλου στους επιστήμονες της Λέσχης του Μονάχου" style="float: left;" class="" />Με επιτυχία πραγματοποιήθηκε την Τρίτη 10 Οκτωβρίου στο Μόναχο η διάλεξη του καθηγητή Δρ. Νανόπουλου. Ο διακεκριμένος Έλληνας θεωρητικός φυσικός έκανε δεκτή την πρόταση της Λέσχης Ελλήνων Επιστημόνων Μονάχου και παραχώρησε διάλεξη στην οποία παρουσίασε τις τελευταίες επιστημονικές εξελίξεις της σύγχρονης Φυσικής.<br />Μετά το τέλος της διάλεξης ο Δρ. Νανόπουλος αποδεχόμενος σχετική πρόταση, ανακηρύχθηκε επίτιμο μέλος της Λέσχης Ελλήνων Επιστημόνων Μονάχου.</p>
<p>Ακολουθεί το δελτίο τύπου της Λέσχης Ελλήνων Επιστημόνων Μονάχου:</p>
<p>Αγαπητά μέλη της Λέσχης, αγαπητοί φίλοι,</p>
<p>αξιότιμοι κυρίες και κύριοι,</p>
<p><br />την περασμένη Τρίτη είχαμε επιτέλους την ευκαιρία να ακούσουμε την πολυαναμενόμενη διάλεξη του καθηγητή κ. Νανόπουλου στο Μόναχο. Ευχαριστούμε τον ομιλητή που προσπάθησε να μας δώσει μια ιδέα για τις «απίστευτες» επιστημονικές εξελίξεις της σύγχρονης Φυσικής που πραγματικά αλλάζουν τον τρόπο που βλέπουμε το σύμπαν.</p>
<p>Αναμενόμενη ήταν στη συνέχεια η βροχή ερωτημάτων σε μια προσπάθεια να τα ξεκαθαρίσουμε λίγο. Κι αν δεν μπόρεσαν να απαντηθούν όλα, ας στάθηκαν τουλάχιστον τα λεγόμενα αφορμή για περαιτέρω αναζήτηση του καθενός.</p>
<p>Mια κουκίδα εμείς στο άπειρο και σε μεγάλο βαθμό ασύλληπτο σύμπαν κι όμως προικισμένοι με την ικανότητα του νου και της φαντασίας κι αυτό δεν είναι λίγο!</p>
<p>Αξίζει να ξεχωρίσουμε το μήνυμα του καθηγητή για σκληρή δουλειά καθώς επίσης και πρόοδο του οικοδομήματος της επιστήμης μόνο χάριν του συλλογικού έργου. Με τη σειρά μας ερχόμαστε να το προεκτείνουμε αυτό γενικότερα στην κοινωνία που τόσο ανάγκη έχει από υπεύθυνα σκεπτόμενα μέλη.</p>
<p>Δικαιωμένοι, λοιπόν, για την πρωτοβουλία μας προς την κατεύθυνση συσπείρωσης, επιφυλασσόμαστε να επανέλθουμε με ανάλογες αφορμές προβληματισμού. Γίνετε απλά συμμέτοχοι!</p>
<p>Όσοι δεν μπορέσατε να παρευρεθείτε, μπορείτε να παρακολουθήσετε τα σχετικά βίντεο εδώ:</p>
<p><div class="video-responsive"><iframe id="youtube_qoVEiRgSCII" width="425" height="344" frameborder="0" src="https://www.youtube.com/embed/qoVEiRgSCII?wmode=transparent&t=21s" allowfullscreen></iframe></div></p>
<p><div class="video-responsive"><iframe id="youtube_Yb1gFowPVaA" width="425" height="344" frameborder="0" src="https://www.youtube.com/embed/Yb1gFowPVaA?wmode=transparent" allowfullscreen></iframe></div></p>
<p><br />Τέλος, για μια ακόμη φορά χρωστάμε ένα μεγάλο ευχαριστώ στον κ. Γεώργιο Φαλαΐνα της Omilos GmbH για τη δεξίωση μετά, στον κ. Μανώλη Κουγιουμουτζή του εστιατορίου «Πολιτεία» για το δείπνο, στην Aegean Airlines για τη δωρεάν διάθεση των αεροπορικών εισιτηρίων, στην κ. Χιόνα Ξανθοπούλου-Schwarz του Ιδρύματος Schwarz για τη χρηματική στήριξη καθώς και στο Jopa-News για την προώθηση ως χορηγός επικοινωνίας. Επίσης, μας χαροποίησε πολύ η συνεργασία με την Ελληνική Ορθόδοξη Μητρόπολη Γερμανίας.</p>
<p><br />Με εκτίμηση,</p>
<p>το ΔΣ</p>
<p>---------------------------------------------------------------------</p>
<p>Liebe Clubmitglieder, liebe Clubfreunde,</p>
<p>sehr geehrte Damen und Herren,</p>
<p><br />am vergangenen Dienstag hatten wir endlich die Gelegenheit, den Vortrag vom Prof. Nanopoulos hier in München zu hören. Wir bedanken uns bei dem Referenten für seine Bemühung darum, dass wir uns ein Bild von den „unglaublichen“ letzten Wissenschaftstheorien zur Entstehung, Entwicklung, Struktur und Funktion des Universums verschaffen.</p>
<p>Es war also keine Überraschung, dass so viele Fragen anschließend vom Publikum gestellt wurden, mit der Hoffnung etwas besser zu verstehen. Auch wenn nicht alle beantwortet werden konnten, hat die Diskussion hoffentlich einer weiteren persönlichen Suche gedient.</p>
<p>Die Menschlichkeit stellt nur einen kleinen Punkt im unendlichen und schwierig begreifbaren Universum dar. Wir verfügen trotzdem über die Fähigkeit des Verstands und der Vorstellungskraft, was nicht zu unterschätzen ist!</p>
<p>Wir wollen Professors Hinweis auf die Tatsache hervorheben, dass die Wissenschaft nur dank gemeinsamer Arbeit Fortschritte machen kann. Das würden wir um die ganze Gesellschaft erweitern, deren Mitglieder Rücksicht auf sie nehmen und Verantwortung für sie übernehmen sollen.</p>
<p>Unsere Initiative fürs Zusammenbringen war zufriedenstellend und wir behalten uns vor, solche Gelegenheiten zu Diskussion wieder zu bieten. Nehmen Sie einfach an unseren Aktivitäten teil!</p>
<p>Alle, die den Vortrag verpasst haben, können sich die relevanten Videos hier anschauen:</p>
<p><div class="video-responsive"><iframe id="youtube_qoVEiRgSCII" width="425" height="344" frameborder="0" src="https://www.youtube.com/embed/qoVEiRgSCII?wmode=transparent&t=21s" allowfullscreen></iframe></div></p>
<p><div class="video-responsive"><iframe id="youtube_Yb1gFowPVaA" width="425" height="344" frameborder="0" src="https://www.youtube.com/embed/Yb1gFowPVaA?wmode=transparent" allowfullscreen></iframe></div></p>
<p><br />An dieser Stelle noch ein herzliches Dankeschön an Herrn Georgios Falainas der Omilos GmbH für das Catering, an Herrn Manolis Kougioumoutzis des Restaurants „Politia“ für das Abendessen, an Aegean Airlines für die kostenlose Bereitstellung der Tickets, an Frau Chiona Xanthopoulou-Schwarz von der Schwarz-Foundation für die finanzielle Unterstützung sowie an Jopa-News für die Werbung als Medienpartner. Darüber hinaus hat uns die Zusammenarbeit mit der Griechisch-Orthodoxen Metropolie von Deutschland sehr gefreut.</p>
<p><br />Mit freundlichen Grüßen</p>
<p>der Vorstand</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Repronsive with text and Dis -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6850912393156344"
     data-ad-slot="3560757143"
     data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></article>
</div>
</div>
</div>
</div>
<div class="rt-grid-3 ">
<div id="rt-sidebar-b">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="ads">
<div style="text-align:center;">
<!-- anz_okt16 -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-6850912393156344"
	data-ad-slot="8944863146"
	data-ad-format="auto"
	data-ad-type="image"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div> </div>
</div>
</div>
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="ads">
<div style="text-align:center;">
<!-- anz_okt16 -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-6850912393156344"
	data-ad-slot="8944863146"
	data-ad-format="auto"
	data-ad-type="image"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div> </div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="rt-bottom">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="custom"  >
<p class="rt-center"><img class="rt-noborder" src="/templates/rt_lumiere/images/main/provoles.png" alt="Provoles.de" /></p></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<footer id="rt-footer-surround">
<div id="rt-footer">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block horizmenu rt-center">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu">
<li class="item-940"><a href="/impressum.html" >Impressum</a></li><li class="item-941"><a href="/datenschutzerklarung.html" >Datenschutzerklärung</a></li><li class="item-944"><a href="/sitemap.html" >Sitemap</a></li></ul>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-copyright">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="custom"  >
<p> 
 Copyright © 2007-2017 Provoles.de 
</p>
<p>Τα άρθρα που φιλοξενούνται στον δικτυακό τόπο, εκφράζουν την άποψη των δημιουργών τους και όχι κατ' ανάγκη την άποψη της ιστοσελίδας και των συντελεστών του Provoles.de Die Beiträge geben die Meinungen ihrer Verfasser, nicht aber unbedingt die Meinung der Redaktion wieder.</p></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</footer>
</div>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">window.cookieconsent_options={"message":"Diese Website verwendet Cookies. Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.","dismiss":"Ok. Verstanden","learnMore":"Weitere Informationen","link":"datenschutzerklärung.html#cookiestre","theme":"dark-bottom"};</script>
<!-- Minified Cookie Consent served from our CDN -->
<script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
</body>
<!--<script type="text/javascript" src="/templates/rt_lumiere/javascript/slimbox/js/jquery.js"></script>
<script type="text/javascript" src="/templates/rt_lumiere/javascript/slimbox/js/slimbox2.js"></script>-->
<script async src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<!--<script type="text/javascript" src="/cookieconsent.js"></script>
 End Cookie Consent plugin -->
</html>