<!doctype html>
<html xml:lang="el-gr" lang="el-gr" >
<head>
<link rel="alternate" href="http://provoles.de" hreflang="el-de" />
<!--<script type="text/javascript" src="/media/system/js/mootools.js.php"></script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<base href="http://provoles.de/eu-zin/ygia/10178-%CE%B5%CE%BC%CE%B2%CF%8C%CE%BB%CE%B9%CE%BF-%CE%B3%CF%81%CE%AF%CF%80%CE%B7%CF%82.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="og:title" content="Εμβόλιο γρίπης" />
<meta name="og:type" content="article" />
<meta name="og:image" content="http://provoles.de/images/stories/objekte/impfung1.jpg" />
<meta name="og:url" content="http://provoles.de/eu-zin/ygia/10178-%CE%B5%CE%BC%CE%B2%CF%8C%CE%BB%CE%B9%CE%BF-%CE%B3%CF%81%CE%AF%CF%80%CE%B7%CF%82.html" />
<meta name="og:site_name" content="Provoles.de - Ειδήσεις του Απόδημου Ελληνισμού" />
<meta name="og:description" content="Το Provoles.de, παρουσιάζει ειδήσεις των Ελλήνων της Διασποράς." />
<meta name="author" content="Super User" />
<meta name="description" content="Το Provoles.de, παρουσιάζει ειδήσεις των Ελλήνων της Διασποράς." />
<title>Εμβόλιο γρίπης</title>
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=e78c367f98c010e7266e8772c2d0ab53&amp;type=css&amp;gz=gz&amp;i=0" />
<link href="/media/modals/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=e78c367f98c010e7266e8772c2d0ab53&amp;type=css&amp;gz=gz&amp;i=1" />
<style type="text/css">a.thumbnail{display:inline-block;zoom:1;*display:inline}body #rt-top-surround #rt-bg-image{background-image:url(/images/provo_a1.png)}</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"bd2e0b8d222a95bc76087df6db4484de","system.paths":{"root":"","base":""},"rl_modals":{"class":"modal_link","defaults":{"opacity":"0.8","maxWidth":"95%","maxHeight":"95%","current":"{current} \/ {total}","previous":"previous","next":"next","close":"close","xhrError":"This content failed to load.","imgError":"This image failed to load."},"auto_correct_size":1,"auto_correct_size_delay":0}}</script>
<script type="application/javascript" src="/media/plg_jchoptimize/assets2/jscss.php?f=63f9f962cdc3f2c57f4ef55e8160fee2&amp;type=js&amp;gz=gz&amp;i=0"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
<script type="text/javascript">

	</script>
<meta property="og:image" content="http://provoles.de/images/thumbnails/images/stories/objekte/impfung1-fill-300x300.jpg" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=e78c367f98c010e7266e8772c2d0ab53&amp;type=css&amp;gz=gz&amp;i=2" />
<!-- BEGIN Advanced Google Analytics - http://deconf.com/advanced-google-analytics-joomla/ -->
<script type="text/javascript">(function($){$(window).load(function(){$('a').filter(function(){return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/);}).click(function(e){ga('send','event','download','click',this.href);});$('a[href^="mailto"]').click(function(e){ga('send','event','email','send',this.href);});var loc=location.host.split('.');while(loc.length>2){loc.shift();}
loc=loc.join('.');var localURLs=[loc,'provoles.de'];$('a[href^="http"]').filter(function(){if(!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/)){for(var i=0;i<localURLs.length;i++){if(this.href.indexOf(localURLs[i])==-1)return this.href;}}}).click(function(e){ga('send','event','outbound','click',this.href);});});})(jQuery);</script>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-19932115-1','auto');ga('require','displayfeatures');ga('set','anonymizeIp',true);ga('set','dimension1','Super User');ga('set','dimension2','Υγεία');ga('set','dimension3','2017');ga('set','dimension4','guest');ga('send','pageview');</script>
<!-- END Advanced Google Analytics -->
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7741304783035041",enable_page_level_ads:true});</script>
</head>
<body  class="logo-type-lumiere main-body-light background-type-bgimage background-bgvideo-video-file-christmas-animated-video-background-loop background-bgvideo-video-poster-oka_copyrightdownloopscom.jpg background-bgvideo-video-loop-1 background-bgvideo-video-pause-0 background-bgvideo-video-mute-0 background-bgvideo-video-mobile-0 background-bgimage-image-template-cassandra font-family-lumiere font-size-is-large menu-type-dropdownmenu layout-mode-responsive col12">
<header id="rt-top-surround">
<div id="rt-bg-image"><div class="rt-bg-overlay"></div></div>
<div id="rt-header">
<div class="rt-container">
<div class="rt-grid-4 rt-alpha">
<div class="rt-block logo-block">
<a href="/" id="rt-logo"></a>
</div>
</div>
<div class="rt-grid-8 rt-omega">
<div class="rt-block menu-block">
<div class="gf-menu-device-container"></div>
<ul class="gf-menu l1 " >
<li class="item101" >
<a class="item icon" href="/"  >
<i class="icon-home"></i> </a>
</li>
<li class="item272 parent" >
<a class="item icon" href="/eidiseis.html"  >
<i class="icon-eye-open">Ειδήσεις</i> <span class="border-fixer"></span>
</a>
<div class="dropdown columns-1 " style="width:180px;">
<span class="rt-arrow-pointer"></span>
<div>
<div class="column col1"  style="width:180px;">
<ul class="l2">
<li class="item273" >
<a class="item" href="/eidiseis/omogenia.html"  >

                                Ομογένεια                            </a>
</li>
<li class="item274" >
<a class="item" href="/eidiseis/politiki.html"  >

                                Πολιτική                            </a>
</li>
<li class="item276" >
<a class="item" href="/eidiseis/ellada.html"  >

                                Ελλάδα                            </a>
</li>
<li class="item278" >
<a class="item" href="/eidiseis/politismos.html"  >

                                Πολιτισμός                            </a>
</li>
<li class="item298" >
<a class="item" href="/eidiseis/2010-03-26-18-52-02.html"  >

                                Ευρώπη, Κόσμος                            </a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<li class="item379" >
<a class="item icon" href="/eurosinthesi.html"  >
<i class="icon-star">Ευρωσύνθεση</i> </a>
</li>
<li class="item279 parent active" >
<a class="item icon" href="/eu-zin.html"  >
<i class="icon-thumbs-up">Ευ Ζην</i> <span class="border-fixer"></span>
</a>
<div class="dropdown columns-1 " style="width:180px;">
<span class="rt-arrow-pointer"></span>
<div>
<div class="column col1"  style="width:180px;">
<ul class="l2">
<li class="item280 active last" >
<a class="item" href="/eu-zin/ygia.html"  >

                                Υγεία                            </a>
</li>
<li class="item378" >
<a class="item" href="/eu-zin/2013-01-12-00-52-04.html"  >

                                Τέχνες και γράμματα                            </a>
</li>
<li class="item917" >
<a class="item" href="/eu-zin/τεχνολογία.html"  >

                                Τεχνολογία                            </a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<li class="item291 parent" >
<a class="item icon" href="/themata.html"  >
<i class="icon-reorder">Θέματα</i> <span class="border-fixer"></span>
</a>
<div class="dropdown columns-1 " style="width:180px;">
<span class="rt-arrow-pointer"></span>
<div>
<div class="column col1"  style="width:180px;">
<ul class="l2">
<li class="item669" >
<a class="item" href="/themata/νομικά-θέματα.html"  >

                                Νομικά θέματα                            </a>
</li>
<li class="item292" >
<a class="item" href="/themata/apopsis-theseis.html"  >

                                Απόψεις - θέσεις                            </a>
</li>
<li class="item293" >
<a class="item" href="/themata/dimosievmata.html"  >

                                Δημοσιεύματα                            </a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<li class="item485" >
<a class="item icon" href="/tourismos-taxidia.html"  >
<i class="icon-plane">Τουρισμός</i> </a>
</li>
</ul>	<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</header>
<div id="rt-drawer">
<div class="rt-container">
<div class="clear"></div>
</div>
</div>
<div id="rt-main-container">
<div id="rt-transition">
<div id="rt-mainbody-surround">
<div class="rt-container">
<div id="rt-main" class="mb9-sa3">
<div class="rt-container">
<div class="rt-grid-9 ">
<div class="rt-block">
<div id="rt-mainbody">
<div class="component-content">
<article class="item-page">
<hgroup>
<h1>
	Ευ Ζην, υγεία, ιατρικά θέματα</h1>
<h2>
<a href="/eu-zin/ygia/10178-εμβόλιο-γρίπης.html"> Εμβόλιο γρίπης</a>
</h2>
</hgroup>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anz_okt16 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6850912393156344"
     data-ad-slot="8944863146"
     data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<dl class="article-info">
<dt class="article-info-term">Πληροφοριακά Στοιχεία</dt>
<dd class="category-name">
										Κατηγορία: <a href="/eu-zin/ygia.html">Υγεία</a>	</dd>
<dd class="published">
		Δημοσιεύθηκε : Σάββατο, 18 Νοεμβρίου 2017 		</dd>
</dl>
<h2>Ποιοι πρέπει πρέπει να εμβολιάζονται</h2>
<p><a href="/images/stories/objekte/impfung1.jpg" class="thumbnail zoomin" style="float: left;" rel="lightbox-com_content_article_10178" title="Εμβόλιο γρίπης"><img src="/images/thumbnails/images/stories/objekte/impfung1-fill-300x150.jpg" width="300" height="150" alt="Εμβόλιο γρίπης" style="" class="" /></a>Σύμφωνα με μελέτες το 2% των ατόμων που προσβάλλονται από γρίπη θα κινδυνεύσουν να πεθάνουν ή να παρουσιάσουν σοβαρές επιπλοκές ιδιαιτέρως όταν πρόκειται για άτομα με χρόνιες μεταβολικές, νεφρικές ή καρδιοπνευμονικές νόσους. Η πνευμονία, η επιδείνωση χρόνιας αποφρακτικής πνευμονοπάθειας ή άσθματος, η παραρρινοκολπίτιδα, η μέση ωτίτιδα, το σύνδρομο REYE, η μυοσίτιδα, η ραβδομυόλυση, η μυοκαρδίτιδα, η περικαρδίτιδα, η επιδείνωση νεφρικής λειτουργίας, η επιδείνωση καρδιαγγειακού και ορισμένα νευρολογικά σύνδρομα όπως η εγκεφαλίτιδα, το GUILLAIN BARRE, το σύνδρομο χρόνιας κόπωσης, η καρδιοαναπνευστική ανεπάρκεια αποτελούν σοβαρές επιπλοκές της νόσου. Στις περιπτώσεις αυτές με την χορήγηση του εμβολίου επιχειρείται ο εφοδιασμός του οργανισμού με ένα υψηλό επίπεδο «έτοιμων» αντισωμάτων τα οποία θα εξουδετερώσουν τον ιό εμποδίζοντάς τον να προκαλέσει διάσπαρτες και μη ελεγχόμενες επιπλοκές.<br />Το εμβόλιο περιέχει αντιγόνα γρίπης, τα οποία προκαλούν έντονη ανοσολογική διέγερση, με παραγωγή αντισωμάτων χωρίς να προκαλούν νόσο. Έτσι όταν το εμβολιασμένο άτομο έλθει σε επαφή με τον ιό υπάρχει έτοιμη εφεδρεία αποτελεσματικών αντισωμάτων που θα επιτεθεί στον ιό. <br />Η ανοχή και η ασφάλεια του εμβολίου είναι υψηλή, με λίγες παρενέργειες που περιλαμβάνουν πρήξιμο, πόνο στην θέση της ένεσης, μυϊκά άλγη, κακουχία, ελαφρό γριπώδες σύνδρομο για λίγες ημέρες μετά την ένεση. Το εμβόλιο δεν εφοδιάζει τον άνθρωπο με προστατευτικά αντισώματα έναντι της γρίπης σε ισόβια βάση. Αυτό συμβαίνει διότι οι ιοί της γρίπης έχουν αναπτύξει πολλούς μηχανισμούς γρήγορης αλλαγής των αντιγονικών περιβλημάτων (μεταλλάξεις), ούτως ώστε να μην αναγνωρίζονται από τα υπάρχοντα αντισώματα. Αυτό είναι ένα από τα κύρια προβλήματα στην ανάπτυξη εμβολίων ισόβιας αποτελεσματικής μαζικής πρόληψης, με την υπάρχουσα τεχνογνωσία.</p>
<p><strong>Οι γενικές κύριες κατηγορίες ατόμων που πρέπει να εμβολιάζονται είναι:</strong><br /><strong>1.</strong> Άνθρωποι που ευρίσκονται σε στενή επαφή με ομάδες υψηλού κινδύνου όπως βρεφοκόμοι, υπάλληλοι γηροκομείων, εργαζόμενοι σε χώρους παροχής υπηρεσιών υγείας (π.χ. ιατρονοσηλευτικό προσωπικό). <br /><strong>2.</strong> Άτομα ηλικίας 65 ετών και άνω<br /><strong>3.</strong> Παιδιά και ενήλικες που παρουσιάζουν έναν ή περισσότερους από τους παρακάτω επιβαρυντικούς παράγοντες ή χρόνια νοσήματα:<br /> • Χρόνιες πνευμονοπάθειες<br /> • Καρδιακή νόσο με σοβαρές αιμοδυναμικές διαταραχές<br /> • Ανοσοκαταστολή (κληρονομική ή επίκτητη εξαιτίας νοσήματος ή θεραπείας).<br /> • Μεταμόσχευση οργάνων<br /> • Δρεπανοκυτταρική νόσο (και άλλες αιμοσφαιρινοπάθειες)<br /> • Σακχαρώδη διαβήτη ή άλλο χρόνιο μεταβολικό νόσημα<br /> • Χρόνια νεφροπάθεια<br /> • Νευρομυϊκά νοσήματα<br /><strong>5.</strong> Έγκυες γυναίκες ανεξαρτήτου ηλικίας κύησης.<br /><strong>6.</strong> Λεχωίδες και θηλάζουσες<br /><strong>7.</strong> Άτομα με Δείκτη Μάζας Σώματος(BMI) πάνω από 40 kg/m2. Ο δείκτης μάζας σώματος ισούται με το πηλίκο του βάρους διά του τετραγώνου του ύψους. <br /><strong>8.</strong> Παιδιά και έφηβοι που παίρνουν ασπιρίνη μακροχρόνια. Αυτοί οι ασθενείς κινδυνεύουν να προσβληθούν από ένα σπάνιο θανατηφόρο σύνδρομο σε περίπτωση που νοσήσουν από γρίπη, το σύνδρομο Reye<br /><strong>9.</strong> Τα υγιή άτομα που είναι βαρείς καπνιστές (πάνω από ένα πακέτο ανά 24ωρο ή καπνιστές επί δεκαετία και άνω)<br /><strong>10.</strong> Οι πτηνοτρόφοι και επαγγελματίες κτηνιατρικών υπηρεσιών, για να αποφευχθεί θανατηφόρος ανασυνδυασμός του ιού με τον ιό της γρίπης των πτηνών</p>
<p><strong>Τι άλλο πρέπει να ξέρετε:</strong><br />• Το εμβόλιο πρέπει να χορηγείται κάθε έτος και μάλιστα το Φθινόπωρο για να δοθεί χρόνος στον οργανισμό να αντιδράσει σε αυτό με την παραγωγή αντισωμάτων, με δεδομένο ότι απαιτούνται περίπου 2 εβδομάδες για την επίτευξη ανοσολογικής απάντησης.<br /> • Ορισμένοι άνθρωποι δεν αντιδρούν ικανοποιητικά στο εμβόλιο με αποτέλεσμα ο τίτλος αντισωμάτων που επάγεται από το εμβόλιο να μην είναι υψηλός.<br /> • Εάν το τρέχον στέλεχος της εποχικής γρίπης παρουσιάσει ταχεία μετάλλαξη το εμβόλιο μπορεί να μην εφοδιάσει τους εμβολιασθέντες με ικανοποιητική προστασία. <br /> • Το εμβόλιο δεν προστατεύει έναντι όλων των ιώσεων που ενδημούν κατά την διάρκεια του Φθινοπώρου Χειμώνα αλλά μόνο έναντι της γρίπης.<br /> • Το εμβόλιο είναι απαγορευτικό για ορισμένες κατηγορίες ατόμων (π.χ. θανατηφόρες αλλεργίες σε συστατικά του εμβολίου).</p>
<!-- START: Snippets --><p><strong>Δρ. Αναστασία Μοσχοβάκη</strong><br><strong>Ιατρός Ειδική Παθολόγος</strong></p>
<p>Φραγκοπούλου 10, Κηφισιά<br>24ωρη γραμματεία νοσοκομειακά περιστατικά:2106252770<br>http://iatreioamoschovaki.gr<br>E mail: <span id="cloak928f685eb123a84d8ac92f7601a87a7f">Αυτή η διεύθυνση ηλεκτρονικού ταχυδρομείου προστατεύεται από τους αυτοματισμούς αποστολέων ανεπιθύμητων μηνυμάτων. Χρειάζεται να ενεργοποιήσετε τη JavaScript για να μπορέσετε να τη δείτε.</span><script type='text/javascript'>document.getElementById('cloak928f685eb123a84d8ac92f7601a87a7f').innerHTML='';var prefix='&#109;a'+'i&#108;'+'&#116;o';var path='hr'+'ef'+'=';var addy928f685eb123a84d8ac92f7601a87a7f='&#97;m&#111;sch&#111;v&#97;k&#105;'+'&#64;';addy928f685eb123a84d8ac92f7601a87a7f=addy928f685eb123a84d8ac92f7601a87a7f+'y&#97;h&#111;&#111;'+'&#46;'+'gr';var addy_text928f685eb123a84d8ac92f7601a87a7f='&#97;m&#111;sch&#111;v&#97;k&#105;'+'&#64;'+'y&#97;h&#111;&#111;'+'&#46;'+'gr';document.getElementById('cloak928f685eb123a84d8ac92f7601a87a7f').innerHTML+='<a '+path+'\''+prefix+':'+addy928f685eb123a84d8ac92f7601a87a7f+'\'>'+addy_text928f685eb123a84d8ac92f7601a87a7f+'<\/a>';</script>.</p>
<p>Ιστοσελίδες ενημέρωσης του ιατρείου για θέματα Παθολογίας:<br>https://www.facebook.com/pages/Αναστασία-Μοσχοβάκη-Ιατρός-Ειδική-Παθολόγος Η ΙΑΤΡΙΚΗ ΕΝΗΜΕΡΩΣΗ ΣΤΟ FACEBOOK<br>http://twitter.com/amoschovaki H ΙΑΤΡΙΚΗ ΕΝΗΜΕΡΩΣΗ ΣΤΟ TWITTER<br>http://anastasiamoschovaki1.blogspot.com  ΘΕΜΑΤΑ ΥΓΕΙΑΣ<br>http://xroniakoposi.blogspot.com ΧΡΟΝΙΑ ΚΟΠΩΣΗ<br>http://organicsexualdysfunction.blogspot.com  ΣΤΥΤΙΚΗ ΔΥΣΛΕΙΤΟΥΡΓΙΑ/ ΣΕΞΟΥΑΛΙΚΕΣ ΔΙΑΤΑΡΑΧΕΣ ΠΑΘΟΛΟΓΙΚΗΣ ΑΙΤΙΟΛΟΓΙΑΣ<br>http://frequentmedicaldisorders.blogspot.com FREQUENT MEDICAL DISORDERS (αγγλόφωνο)<br>http://infectiousdiseaseissues.blogspot.com ΠΥΡΕΤΟΣ – ΛΟΙΜΩΞΕΙΣ<br>http://highglucose.blogspot.com ΔΙΑΒΗΤΗΣ<br>http://systemichypertension.blogspot.com  ΥΨΗΛΗ ΠΙΕΣΗ<br>http://alternativemedicinehellenicblog.blogspot.com ΕΝΑΛΛΑΚΤΙΚΗ ΙΑΤΡΙΚΗ<br>http://cholesterolandtriglycerides.blogspot.com  ΧΟΛΗΣΤΕΡΙΝΗ  - ΤΡΙΓΛΥΚΕΡΙΔΙΑ<br>http://internationaltravelmedicine.blogspot.com  ΤΑΞΙΔΙΑ ΚΑΙ ΥΓΕΙΑ<br>https://www.youtube.com/channel/UCraKRIyTq0qW8eMtKnmr3hw Η ΠΡΟΛΗΨΗ ΣΕ VIDEO<br>https://www.youtube.com/channel/UC1ZaRAktAaoCEFITCcjhDZQ XΡONIA KOΠΩΣΗ: ΣΥΛΛΟΓΗ VIDEO</p><!-- END: Snippets -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Repronsive with text and Dis -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6850912393156344"
     data-ad-slot="3560757143"
     data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></article>
</div>
</div>
</div>
</div>
<div class="rt-grid-3 ">
<div id="rt-sidebar-b">
<div class="rt-block ">
<div class="module-surround">
<div class="module-title">
<h2 class="title">Γιορτή της Ενορίας Αγίου Ανδρέου Ντίσελντορφ</h2>
</div>
<div class="module-content">
<div class="custom"  >
<p style="text-align: center;"><strong><img src="/images/stories/enories/Ag_Andreas.jpg" alt="Γιορτή του Αγίου Ανδρέου Ντίσελντορφ" style="display: block; margin-left: auto; margin-right: auto;" />Στις 29 και 30 Νοεμβρίου η γιορτή της Ενορίας Αγίου Ανδρέου στο Ντίσελντορφ</strong></p>
<p style="text-align: center;">Την <strong>Τετάρτη 29.11.2017 στις 18.00</strong> ο Εσπερινός. Θα ακολουθήσει δεξίωση στο Ενοριακό Κέντρο.</p>
<p style="text-align: center;">Την <strong>Πέμπτη 30.11.2017 και ώρα 09.00</strong> θα τελεστεί Αρχιερατική Θ. Λειτουργία και <strong>θα εκτεθούν σε προσκύνημα τα Ιερά Λείψανα του Πρωτοκλήτου</strong>.</p>
<p style="text-align: center;"><a href="/eidiseis/omogenia/10174-%CF%83%CF%84%CE%B9%CF%82-29-%CE%BA%CE%B1%CE%B9-30-%CE%BD%CE%B5%CE%BF%CE%B5%CE%BC%CE%B2%CF%81%CE%AF%CE%BF%CF%85-%CE%B7-%CE%B3%CE%B9%CE%BF%CF%81%CF%84%CE%AE-%CF%84%CE%B7%CF%82-%CE%B5%CE%BD%CE%BF%CF%81%CE%AF%CE%B1%CF%82-%CE%B1%CE%B3%CE%AF%CE%BF%CF%85-%CE%B1%CE%BD%CE%B4%CF%81%CE%AD%CE%BF%CF%85-%CF%83%CF%84%CE%BF-%CE%BD%CF%84%CE%AF%CF%83%CE%B5%CE%BB%CE%BD%CF%84%CE%BF%CF%81%CF%86.html" target="_blank">Εδώ είναι η πρόσκληση της Ενορίας</a>. Επίσης μπορείτε να επισκεφθείτε την ιστοσελίδα της Ενορίας Αγίου Ανδρέου Ντίσελντορφ <a href="http://agiosandreas.de/" target="_blank">agiosandreas.de</a>.</p></div>
</div>
</div>
</div>
<div class="rt-block ">
<div class="module-surround">
<div class="module-title">
<h2 class="title">Τελευταία άρθρα για την υγεία</h2>
</div>
<div class="module-content">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
<ul class="lnd_latestnews">
<li class="lnd_latestnews">
		18 Νοεμβρίου 2017			<a href="/eu-zin/ygia/10178-εμβόλιο-γρίπης.html" class="latestnews">
				Εμβόλιο γρίπης			</a>
</li>
<li class="lnd_latestnews">
		15 Νοεμβρίου 2017			<a href="/eu-zin/ygia/10173-κάνναβη-και-ιατρική-χρήση.html" class="latestnews">
				Κάνναβη και ιατρική χρήση			</a>
</li>
<li class="lnd_latestnews">
		10 Νοεμβρίου 2017			<a href="/eu-zin/ygia/10168-ο-βήχας-των-λοιμώξεων-ο-βήχας-που-διαρκεί-λίγο-και-ο-βήχας-που-επιμένει.html" class="latestnews">
				Ο βήχας των λοιμώξεων. Ο βήχας που διαρκεί λίγο και ο βήχας που επιμένει			</a>
</li>
<li class="lnd_latestnews">
		03 Νοεμβρίου 2017			<a href="/eu-zin/ygia/10160-συμπληρώματα-διατροφής-βοτανικά-φάρμακα.html" class="latestnews">
				Συμπληρώματα διατροφής - Βοτανικά Φάρμακα			</a>
</li>
<li class="lnd_latestnews">
		22 Οκτωβρίου 2017			<a href="/eu-zin/ygia/10151-οκτώβριος-2017-και-αναπνευστικές-ιώσεις.html" class="latestnews">
				Οκτώβριος 2017 και αναπνευστικές ιώσεις			</a>
</li>
<li class="lnd_latestnews">
		17 Οκτωβρίου 2017			<a href="/eu-zin/ygia/10144-ιλαρά-η-επανεμφάνισή-της-δεν-είναι-αναπόφευκτη.html" class="latestnews">
				Ιλαρά: Η επανεμφάνισή της δεν είναι αναπόφευκτη			</a>
</li>
<li class="lnd_latestnews">
		05 Οκτωβρίου 2017			<a href="/eu-zin/ygia/10135-ψυχοσωματική-κόπωση-και-κόπωση-των-επινεφριδίων.html" class="latestnews">
				Ψυχοσωματική κόπωση και κόπωση των επινεφριδίων			</a>
</li>
<li class="lnd_latestnews">
		28 Σεπτεμβρίου 2017			<a href="/eu-zin/ygia/10129-υγεία-πράσινα-κόπρανα-συντρέχει-λόγος-ανησυχίας.html" class="latestnews">
				Υγεία - Πράσινα κόπρανα. Συντρέχει λόγος ανησυχίας;			</a>
</li>
<li class="lnd_latestnews">
		20 Σεπτεμβρίου 2017			<a href="/eu-zin/ygia/10125-σύνδρομα-κόπωσης-και-πυρετός.html" class="latestnews">
				Σύνδρομα κόπωσης και πυρετός			</a>
</li>
<li class="lnd_latestnews">
		16 Σεπτεμβρίου 2017			<a href="/eu-zin/ygia/10123-πως-οι-ιδιαιτερότητες-της-φοιτητικής-ζωής-δεν-θα-θέσουν-σε-κίνδυνο-την-υγεία.html" class="latestnews">
				Πως οι ιδιαιτερότητες της φοιτητικής ζωής δεν θα θέσουν σε κίνδυνο την υγεία			</a>
</li>
</ul>
</div>
<div class='clrfix'></div>
<div class="lnd_more_ind"><span><strong>Άρθρα κατηγορίας:</strong></span><a href="/eu-zin/ygia.html">Υγεία</a>&nbsp;&nbsp;</div> </div>
</div>
</div>
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="ads">
<div style="text-align:center;">
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-7741304783035041"
	data-ad-format="auto"
	data-ad-type="image"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div> </div>
</div>
</div>
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="ads">
<div style="text-align:center;">
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-7741304783035041"
	data-ad-format="auto"
	data-ad-type="image"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div> </div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="rt-bottom">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="custom"  >
<p class="rt-center"><img class="rt-noborder" src="/templates/rt_lumiere/images/main/provoles.png" alt="Provoles.de" /></p></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<footer id="rt-footer-surround">
<div id="rt-footer">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block horizmenu rt-center">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu">
<li class="item-940"><a href="/impressum.html" >Impressum</a></li><li class="item-941"><a href="/datenschutzerklarung.html" >Datenschutzerklärung</a></li><li class="item-944"><a href="/sitemap.html" >Sitemap</a></li></ul>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-copyright">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="custom"  >
<p> 
 Copyright © 2007-2017 Provoles.de 
</p>
<p>Τα άρθρα που φιλοξενούνται στον δικτυακό τόπο, εκφράζουν την άποψη των δημιουργών τους και όχι κατ' ανάγκη την άποψη της ιστοσελίδας και των συντελεστών του Provoles.de Die Beiträge geben die Meinungen ihrer Verfasser, nicht aber unbedingt die Meinung der Redaktion wieder.</p></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</footer>
</div>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">window.cookieconsent_options={"message":"Diese Website verwendet Cookies. Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.","dismiss":"Ok. Verstanden","learnMore":"Weitere Informationen","link":"datenschutzerklärung.html#cookiestre","theme":"dark-bottom"};</script>
<!-- Minified Cookie Consent served from our CDN -->
<script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
</body>
<!--<script type="text/javascript" src="/templates/rt_lumiere/javascript/slimbox/js/jquery.js"></script>
<script type="text/javascript" src="/templates/rt_lumiere/javascript/slimbox/js/slimbox2.js"></script>-->
<script async src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<!--<script type="text/javascript" src="/cookieconsent.js"></script>
 End Cookie Consent plugin -->
</html>