<!doctype html>
<html xml:lang="el-gr" lang="el-gr" >
<head>
<link rel="alternate" href="http://provoles.de" hreflang="el-de" />
<!--<script type="text/javascript" src="/media/system/js/mootools.js.php"></script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<base href="http://provoles.de/eurosinthesi/9984-%CF%80%CF%81%CE%BF%CF%83%CF%89%CF%80%CE%BF%CE%BA%CE%B5%CE%BD%CF%84%CF%81%CE%B9%CE%BA%CE%AE-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE-%CE%BB%CE%B5%CE%B9%CF%84%CE%BF%CF%85%CF%81%CE%B3%CE%AF%CE%B1.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="og:title" content="Προσωποκεντρική πολιτική λειτουργία" />
<meta name="og:type" content="article" />
<meta name="og:image" content="http://provoles.de/images/stories/objekte/dialog.jpg" />
<meta name="og:url" content="http://provoles.de/eurosinthesi/9984-%CF%80%CF%81%CE%BF%CF%83%CF%89%CF%80%CE%BF%CE%BA%CE%B5%CE%BD%CF%84%CF%81%CE%B9%CE%BA%CE%AE-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE-%CE%BB%CE%B5%CE%B9%CF%84%CE%BF%CF%85%CF%81%CE%B3%CE%AF%CE%B1.html" />
<meta name="og:site_name" content="Provoles.de - Ειδήσεις του Απόδημου Ελληνισμού" />
<meta name="og:description" content="Το Provoles.de, παρουσιάζει ειδήσεις των Ελλήνων της Διασποράς." />
<meta name="author" content="Χρίστος Αλεξόπουλος" />
<meta name="description" content="Το Provoles.de, παρουσιάζει ειδήσεις των Ελλήνων της Διασποράς." />
<title>Προσωποκεντρική πολιτική λειτουργία</title>
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=08fd804ace1e1b09914f57703bbf0e1d&amp;type=css&amp;gz=gz&amp;d=1&amp;i=0"/>
<style type="text/css">a.thumbnail{display:inline-block;zoom:1;*display:inline}body #rt-top-surround #rt-bg-image{background-image:url(/images/provo_a1.png)}</style>
<script type="application/javascript" src="/media/plg_jchoptimize/assets2/jscss.php?f=5634b5755540ec6de315dcc0ef6bb93a&amp;type=js&amp;gz=gz&amp;d=1&amp;i=0"></script>
<script type="text/javascript">var modals_class='modal_link';var modals_defaults={opacity:'0.8',maxWidth:'95%',maxHeight:'95%',current:'{current} / {total}',previous:'previous',next:'next',close:'close',xhrError:'This content failed to load.',imgError:'This image failed to load.'};</script>
<meta property="og:image" content="http://provoles.de/images/thumbnails/images/stories/objekte/dialog-fill-300x300.jpg" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=08fd804ace1e1b09914f57703bbf0e1d&amp;type=css&amp;gz=gz&amp;d=1&amp;i=1"/>
<!-- BEGIN Advanced Google Analytics - http://deconf.com/advanced-google-analytics-joomla/ -->
<script type="text/javascript">(function($){$(window).load(function(){$('a').filter(function(){return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/);}).click(function(e){ga('send','event','download','click',this.href);});$('a[href^="mailto"]').click(function(e){ga('send','event','email','send',this.href);});var loc=location.host.split('.');while(loc.length>2){loc.shift();}
loc=loc.join('.');var localURLs=[loc,'provoles.de'];$('a[href^="http"]').filter(function(){if(!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/)){for(var i=0;i<localURLs.length;i++){if(this.href.indexOf(localURLs[i])==-1)return this.href;}}}).click(function(e){ga('send','event','outbound','click',this.href);});});})(jQuery);</script>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-19932115-1','auto');ga('require','displayfeatures');ga('set','anonymizeIp',true);ga('set','dimension1','Χρίστος Αλεξόπουλος');ga('set','dimension2','Ευρωσύνθεση');ga('set','dimension3','2017');ga('set','dimension4','guest');ga('send','pageview');</script>
<!-- END Advanced Google Analytics -->
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body  class="logo-type-lumiere main-body-light background-type-bgimage background-bgvideo-video-file-christmas-animated-video-background-loop background-bgvideo-video-poster-oka_copyrightdownloopscom.jpg background-bgvideo-video-loop-1 background-bgvideo-video-pause-0 background-bgvideo-video-mute-0 background-bgvideo-video-mobile-0 background-bgimage-image-template-cassandra font-family-lumiere font-size-is-large menu-type-dropdownmenu layout-mode-responsive col12">
<header id="rt-top-surround">
<div id="rt-bg-image"><div class="rt-bg-overlay"></div></div>
<div id="rt-header">
<div class="rt-container">
<div class="rt-grid-4 rt-alpha">
<div class="rt-block logo-block">
<a href="/" id="rt-logo"></a>
</div>
</div>
<div class="rt-grid-8 rt-omega">
<div class="rt-block menu-block">
<div class="gf-menu-device-container"></div>
<ul class="gf-menu l1 " >
<li class="item101" >
<a class="item icon" href="/"  >
<i class="icon-home"></i> </a>
</li>
<li class="item272 parent" >
<a class="item icon" href="/eidiseis.html"  >
<i class="icon-eye-open">Ειδήσεις</i> <span class="border-fixer"></span>
</a>
<div class="dropdown columns-1 " style="width:180px;">
<span class="rt-arrow-pointer"></span>
<div>
<div class="column col1"  style="width:180px;">
<ul class="l2">
<li class="item273" >
<a class="item" href="/eidiseis/omogenia.html"  >

                                Ομογένεια                            </a>
</li>
<li class="item274" >
<a class="item" href="/eidiseis/politiki.html"  >

                                Πολιτική                            </a>
</li>
<li class="item276" >
<a class="item" href="/eidiseis/ellada.html"  >

                                Ελλάδα                            </a>
</li>
<li class="item278" >
<a class="item" href="/eidiseis/politismos.html"  >

                                Πολιτισμός                            </a>
</li>
<li class="item298" >
<a class="item" href="/eidiseis/2010-03-26-18-52-02.html"  >

                                Ευρώπη, Κόσμος                            </a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<li class="item379 active last" >
<a class="item icon" href="/eurosinthesi.html"  >
<i class="icon-star">Ευρωσύνθεση</i> </a>
</li>
<li class="item279 parent" >
<a class="item icon" href="/eu-zin.html"  >
<i class="icon-thumbs-up">Ευ Ζην</i> <span class="border-fixer"></span>
</a>
<div class="dropdown columns-1 " style="width:180px;">
<span class="rt-arrow-pointer"></span>
<div>
<div class="column col1"  style="width:180px;">
<ul class="l2">
<li class="item280" >
<a class="item" href="/eu-zin/ygia.html"  >

                                Υγεία                            </a>
</li>
<li class="item378" >
<a class="item" href="/eu-zin/2013-01-12-00-52-04.html"  >

                                Τέχνες και γράμματα                            </a>
</li>
<li class="item917" >
<a class="item" href="/eu-zin/τεχνολογία.html"  >

                                Τεχνολογία                            </a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<li class="item291 parent" >
<a class="item icon" href="/themata.html"  >
<i class="icon-reorder">Θέματα</i> <span class="border-fixer"></span>
</a>
<div class="dropdown columns-1 " style="width:180px;">
<span class="rt-arrow-pointer"></span>
<div>
<div class="column col1"  style="width:180px;">
<ul class="l2">
<li class="item669" >
<a class="item" href="/themata/νομικά-θέματα.html"  >

                                Νομικά θέματα                            </a>
</li>
<li class="item292" >
<a class="item" href="/themata/apopsis-theseis.html"  >

                                Απόψεις - θέσεις                            </a>
</li>
<li class="item293" >
<a class="item" href="/themata/dimosievmata.html"  >

                                Δημοσιεύματα                            </a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<li class="item485" >
<a class="item icon" href="/tourismos-taxidia.html"  >
<i class="icon-plane">Τουρισμός</i> </a>
</li>
</ul>	<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</header>
<div id="rt-drawer">
<div class="rt-container">
<div class="clear"></div>
</div>
</div>
<div id="rt-main-container">
<div id="rt-transition">
<div id="rt-mainbody-surround">
<div class="rt-container">
<div id="rt-main" class="mb9-sa3">
<div class="rt-container">
<div class="rt-grid-9 ">
<div class="rt-block">
<div id="rt-mainbody">
<div class="component-content">
<article class="item-page">
<hgroup>
<h1>
	Ευρωσύνθεση - Σχόλια και σύντομες αναλύσεις για το ευρωπαϊκό γίγνεσθαι.</h1>
<h2>
<a href="/eurosinthesi/9984-προσωποκεντρική-πολιτική-λειτουργία.html"> Προσωποκεντρική πολιτική λειτουργία</a>
</h2>
</hgroup>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anz_okt16 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6850912393156344"
     data-ad-slot="8944863146"
     data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<dl class="article-info">
<dt class="article-info-term">Πληροφοριακά Στοιχεία</dt>
<dd class="category-name">
										Κατηγορία: <a href="/eurosinthesi.html">Ευρωσύνθεση</a>	</dd>
<dd class="published">
		Δημοσιεύθηκε : Δευτέρα, 20 Μαρτίου 2017 		</dd>
</dl>
<h2>Το δημοκρατικό πολίτευμα προϋποθέτει ουσιαστικό διάλογο</h2>
<p><strong>Χρίστος Αλεξόπουλος</strong><br /><a href="/images/stories/objekte/dialog.jpg" class="thumbnail zoomin" style="float: left;" rel="lightbox-com_content_article_9984" title="Προσωποκεντρική πολιτική λειτουργία"><img src="/images/thumbnails/images/stories/objekte/dialog-fill-300x150.jpg" width="300" height="150" alt="Προσωποκεντρική πολιτική λειτουργία" style="" class="" /></a>Έχει πολύ μεγάλο ενδιαφέρον ο τρόπος, με τον οποίο οικοδομείται η πολιτική λειτουργία στην Ελλάδα και η αντιστοίχιση της με αρκετές παραμέτρους του μοντέλου κοινωνικής οργάνωσης και ανάπτυξης δραστηριότητας από την κοινωνία. Η σχέση μεταξύ τους είναι αρκετά ισχυρή και ταυτοχρόνως ενδεικτική για τα αίτια της παρακμής και της ακινησίας, που παρατηρούνται τόσο στην κοινωνία όσο και στο πολιτικό σύστημα. Και οι δύο περιστρέφονται συνεχώς γύρω από τον εαυτό τους και αναλώνονται σε αδιέξοδες κινήσεις, οι οποίες βλάπτουν την χώρα.</p>
<p>Κοινό σημείο αναφοράς είναι η προσωποκεντρική πολιτική, δηλαδή η πρόσδωση πολιτικού βάρους στον εκφερόμενο λόγο μέσα από το πολιτικό πρόσωπο, που τον κοινοποιεί στους πολίτες και ταυτοχρόνως η προσωπική σχέση συναλλαγής, η οποία οικοδομείται μεταξύ των πολιτικών και των πολιτών.</p>
<p>Γι’ αυτό στις μαζοποιημένες κοινωνίες και μάλιστα στις περιφερειακές, όπως είναι η Ελλάδα, πολύ σημαντικός παράγων στο πλαίσιο της πολιτικής επικοινωνίας είναι η κοινωνική θέση και η αναγνωρισιμότητα του πολιτικού προσώπου, σε συνδυασμό βέβαια και με το περιτύλιγμα της εξαγγελλόμενης από αυτό «πολιτικής». Βασική προϋπόθεση για την αποτελεσματικότητα σε σχέση με την άσκηση πολιτικής επιρροής στους πολίτες είναι η ικανότητα ενεργοποίησης φαντασιώσεων για το μέλλον.</p>
<p>Με αυτά τα διαφημιστικού τύπου χαρακτηριστικά στο επικοινωνιακό πεδίο το πολιτικό περιεχόμενο εκχωρεί την θέση του στην ικανότητα του πολιτικού προσώπου να εκπέμπει με αξιόπιστο τρόπο φαντασιώσεις με «ρεαλιστικό περιτύλιγμα».</p>
<p>Η πρόσδωση υπόστασης στην πολιτική μέσω της σύνδεσης της με πρόσωπα έχει θετικές παρενέργειες για τα κόμματα, διότι τα βολεύει, επειδή συναρτά την αποτυχημένη τους πολιτική με τους πολιτικούς, οι οποίοι ηγούνται και όχι με την αδυναμία τους ως πολιτικών σχηματισμών να σχεδιάσουν και να υλοποιήσουν με θετικό αποτέλεσμα για την κοινωνία την πορεία της προς το μέλλον.</p>
<p>Όταν γίνεται αντιληπτή η αποτυχία στο επίπεδο της διακυβέρνησης, η έξοδος από την δύσκολη θέση είναι πιο εύκολη. Χρεώνονται τα πρόσωπα την αποτυχία από το ένα μέρος και από το άλλο οι εκλογές λειτουργούν ως καθαρτήριο. Η εκλογική ήττα μετατρέπεται σε σημείο επανεκκίνησης, χωρίς να αλλάζει το παραμικρό στο εσωτερικό των κομμάτων και στον τρόπο λειτουργίας τους.</p>
<p>Γι’ αυτό η «πολιτική» αντιπαράθεση γίνεται κυρίως σε προσωπικό επίπεδο. Οι παράλληλοι μονόλογοι στη Βουλή ή στην δημοσιότητα εξαντλούνται σε κρίσεις ως προς την ικανότητα των αντιπάλων να κυβερνήσουν και να οδηγήσουν την χώρα στην ευημερία.</p>
<p>Ουσιαστικός διάλογος σε σχέση με τον προγραμματικό σχεδιασμό των κομμάτων δεν πραγματοποιείται, διότι από το ένα μέρος το όποιο περιεχόμενο των πολιτικών θέσεων τους δεν υπερβαίνει το επίπεδο των ιδεοληψιών ή της συρραφής ιδεών σε σχέση με την πορεία της χώρας, που δεν στηρίζονται σε ρεαλιστική ανάλυση της πραγματικότητας σε εθνικό, ευρωπαϊκό και πλανητικό επίπεδο, η οποία μάλιστα κινείται με μεγάλη ταχύτητα και επιβάλλει μακροπρόθεσμο σχεδιασμό. Από το άλλο μέρος δεν διαθέτουν στη δομή τους αξιόλογους τεχνοκρατικούς μηχανισμούς πολιτικού σχεδιασμού.</p>
<p>Με βάση αυτά τα δεδομένα είναι ερμηνεύσιμη η πάγια τακτική των κομμάτων να καταφεύγουν στην ακραία πόλωση με στόχο την αποκόμιση εκλογικού οφέλους.</p>
<p>Η έλλειψη μακροπρόθεσμου σχεδιασμού υποκαθίσταται από τις κρίσεις αξιολόγησης των αντιπάλων προσωπικού χαρακτήρα και την προσπάθεια διοχέτευσης στην κοινωνική μάζα φαντασιώσεων, οι οποίες είναι εύπεπτες για τους πολίτες. Γι’ αυτό στο επικοινωνιακό πεδίο ακολουθούνται διαφημιστικές μέθοδοι, που απευθύνονται στο συναίσθημα των καταναλωτών πολιτών.</p>
<p>Αυτή η πολιτική πραγματικότητα βεβαίως είναι σε ευθεία αντιστοίχιση με τις παθογένειες της ελληνικής κοινωνίας. Αφού οι πολιτικές στάσεις και επιλογές των πολιτών δεν στηρίζονται σε ορθολογικές προσεγγίσεις πολιτικών προγραμμάτων αλλά σε φαντασιώσεις για το μέλλον, οι οποίες καλλιεργούνται από πολιτικά πρόσωπα, είναι ερμηνεύσιμη η ευδοκίμηση νοσηρών φαινομένων, όπως το ρουσφέτι και το πελατειακό σύστημα.</p>
<p>Κυρίαρχος παράγων στην πολιτική λειτουργία είναι η σχέση συναλλαγής μεταξύ του πολίτη και του πολιτικού προσώπου, το οποίο λειτουργεί ως μεσάζων για την μετατροπή της φαντασίωσης σε πραγματικό όφελος για τον ψηφοφόρο του.</p>
<p>Αρκεί να ληφθεί υπόψη η χρησιμοποίηση της δημόσιας διοίκησης για την απασχόληση «ημετέρων», οι οποίοι μάλιστα σε αρκετές περιπτώσεις δεν πληρούν και τις ποιοτικές προϋποθέσεις, που απαιτεί η εργασιακή τους θέση, ώστε η απόδοση τους να κινείται σε υψηλά επίπεδα προς όφελος των πολιτών και της κοινωνίας.</p>
<p>Η ευδοκίμηση και αναπαραγωγή της προσωποκεντρικής πολιτικής λειτουργίας κινείται στο ίδιο μήκος κύματος με την κοινωνία του θεάματος, η οποία με τα Μέσα Μαζικής Επικοινωνίας και κυρίως τα εικονικά συμβάλλει αποφασιστικά στην παγίωση ενός επικοινωνιακού πλαισίου, που στηρίζεται στην θετική ή αρνητική προβολή προσώπων και όχι πολιτικών προτάσεων και προγραμμάτων.</p>
<p>Είναι πολύ χαρακτηριστικό παράδειγμα ο τρόπος αντιμετώπισης του πολιτικού γίγνεσθαι από τα μίντια. Από το ένα μέρος προωθούν επικοινωνιακά τον πολιτικό σχηματισμό, ο οποίος τα εκφράζει πολιτικά, από το άλλο όμως δεν παρουσιάζουν με κριτικό πνεύμα και αντικειμενικότητα το περιεχόμενο του εκφερόμενου πολιτικού λόγου.</p>
<p>Δεν θέτουν ερωτήματα στο πολιτικό προσωπικό, τα οποία υποβοηθούν στην εμφάνιση ή μη των εσωτερικών αντιφάσεων της επιχειρηματολογίας ή του φαντασιακού χαρακτήρα των αποκαλούμενων κομματικών θέσεων και προγραμμάτων.</p>
<p>Δεν είναι βέβαια εύκολο κάτι τέτοιο, διότι ούτε τα κόμματα καταθέτουν ολοκληρωμένο πολιτικό σχεδιασμό για την πορεία της χώρας στο μέλλον, ούτε και το μιντιακό σύστημα διαθέτει την γνωστική επάρκεια, η οποία απαιτείται για την ουδέτερη πολιτικά κατάθεση των αναγκαίων πληροφοριών, ώστε ο πολίτης με εργαλείο τον ορθολογισμό να κρίνει και να διαμορφώνει άποψη.</p>
<p>Εξάλλου αυτό θα οδηγούσε στην συνειδητοποίηση της έλλειψης πολιτικού σχεδιασμού, με αποτέλεσμα την δημιουργία προβλημάτων σε σχέση με την αξιοπιστία του πολιτικού συστήματος σε πολύ μεγαλύτερο βαθμό από αυτόν, που καταγράφεται τώρα.</p>
<p>Επίσης θα έκανε ορατή την αυταπάτη, ότι πραγματώνεται η δημοκρατία με τον τρόπο, που διεκπεραιώνεται η πολιτική λειτουργία στην σημερινή εποχή. Το δημοκρατικό πολίτευμα προϋποθέτει ουσιαστικό διάλογο, αναζήτηση αντιφάσεων, προσέγγιση της σύγχρονης πολύπλοκης πραγματικότητας σε εθνικό, ευρωπαϊκό και πλανητικό επίπεδο και ταυτοχρόνως αξιοποίηση του ορθολογισμού για την επεξεργασία αυτών των δεδομένων από τους πολίτες και τα συλλογικά τους υποκείμενα στο χώρο της κοινωνίας πολιτών.</p>
<p>Κάτι τέτοιο βέβαια θα δημιουργούσε δυσκολίες στους διαχειριστές της κυβερνητικής εξουσίας και όχι μόνο. Αυτό δεν είναι όμως επιθυμητό, διότι θα μπορούσε να προκαλέσει συστημικές ανισορροπίες και κοινωνικές αναταράξεις με πολύ αρνητικές συνέπειες. Γι’ αυτό δεν γίνεται υπέρβαση συγκεκριμένων ορίων.</p>
<p>Έτσι δεν αποκτά δυναμική η κοινωνία, με αποτέλεσμα να κυριαρχεί η στασιμότητα και ο προσανατολισμός στο παρελθόν. Επίσης δεν συνειδητοποιείται, ότι η πολιτική λειτουργία δεν εξαντλείται στα πολιτικά πρόσωπα, αλλά βασίζεται σε ένα κοινωνικό σύστημα, το πολιτικό, στο οποίο τα πρόσωπα είναι φορείς ρόλων, που αρχίζουν να παίρνουν «σάρκα και οστά» από την στιγμή, που κατατίθεται ολοκληρωμένος πολιτικός σχεδιασμός, ενώ οι πολίτες είναι σε θέση να κρίνουν την λειτουργικότητα του στην σύνθετη πραγματικότητα της παγκοσμιοποίησης με βάση τον άνθρωπο και τις βασικές του ανάγκες στο πλαίσιο τόσο της ατομικής όσο και της κοινωνικής του οντότητας.</p>
<p><strong>Ο Χρίστος Αλεξόπουλος είναι ερευνητής Κοινωνιολόγος</strong></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Repronsive with text and Dis -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6850912393156344"
     data-ad-slot="3560757143"
     data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></article>
</div>
</div>
</div>
</div>
<div class="rt-grid-3 ">
<div id="rt-sidebar-b">
<div class="rt-block ">
<div class="module-surround">
<div class="module-title">
<h2 class="title">Τελευταία άρθρα στην Ευρωσύνθεση</h2>
</div>
<div class="module-content">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
<ul class="lnd_latestnews">
<li class="lnd_latestnews">
		20 Μαρτίου 2017			<a href="/eurosinthesi/9984-προσωποκεντρική-πολιτική-λειτουργία.html" class="latestnews">
				Προσωποκεντρική πολιτική λειτουργία			</a>
</li>
<li class="lnd_latestnews">
		13 Μαρτίου 2017			<a href="/eurosinthesi/9982-η-πολιτική-στα-όρια-της.html" class="latestnews">
				Η πολιτική στα όρια της			</a>
</li>
<li class="lnd_latestnews">
		06 Μαρτίου 2017			<a href="/eurosinthesi/9973-μεταμοντέρνα-πολιτική-εκδοχή.html" class="latestnews">
				Μεταμοντέρνα πολιτική εκδοχή			</a>
</li>
<li class="lnd_latestnews">
		20 Φεβρουαρίου 2017			<a href="/eurosinthesi/9960-πορεία-αποσύνθεσης.html" class="latestnews">
				Πορεία αποσύνθεσης;			</a>
</li>
<li class="lnd_latestnews">
		13 Φεβρουαρίου 2017			<a href="/eurosinthesi/9951-πολιτικό-κατεστημένο-και-λαϊκισμός.html" class="latestnews">
				Πολιτικό κατεστημένο και λαϊκισμός			</a>
</li>
<li class="lnd_latestnews">
		05 Φεβρουαρίου 2017			<a href="/eurosinthesi/9947-πολιτικός-εκσυγχρονισμός-2.html" class="latestnews">
				Πολιτικός εκσυγχρονισμός			</a>
</li>
<li class="lnd_latestnews">
		30 Ιανουαρίου 2017			<a href="/eurosinthesi/9938-διαμόρφωση-γνώμης-και-πολιτικής-στάσης.html" class="latestnews">
				Διαμόρφωση γνώμης και πολιτικής στάσης			</a>
</li>
<li class="lnd_latestnews">
		23 Ιανουαρίου 2017			<a href="/eurosinthesi/9935-ουτοπία-και-πολιτική.html" class="latestnews">
				Ουτοπία και πολιτική			</a>
</li>
<li class="lnd_latestnews">
		16 Ιανουαρίου 2017			<a href="/eurosinthesi/9927-παγκοσμιοποίηση-της-κουλτούρας-και-πολιτική.html" class="latestnews">
				Παγκοσμιοποίηση της κουλτούρας και πολιτική			</a>
</li>
<li class="lnd_latestnews">
		09 Ιανουαρίου 2017			<a href="/eurosinthesi/9920-διακυβέρνηση-ή-διαχείριση-εξουσίας.html" class="latestnews">
				Διακυβέρνηση ή διαχείριση εξουσίας			</a>
</li>
</ul>
</div>
<div class='clrfix'></div>
<div class="lnd_more_ind"><span><strong>Άρθρα κατηγορίας:</strong></span><a href="/eurosinthesi.html">Ευρωσύνθεση</a>&nbsp;&nbsp;</div> </div>
</div>
</div>
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="ads">
<div style="text-align:center;">
<!-- anz_okt16 -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-6850912393156344"
	data-ad-slot="8944863146"
	data-ad-format="auto"
	data-ad-type="image"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div> </div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<div id="rt-mainbottom">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block ">
<div class="module-surround">
<div class="module-title">
<h2 class="title">Όλα τα άρθρα στην κατηγορία Ευρωσύνθεση</h2>
</div>
<div class="module-content">
<ul class="category-module">
<li>
<a class="mod-articles-category-title active" href="/eurosinthesi/9984-προσωποκεντρική-πολιτική-λειτουργία.html">
						Προσωποκεντρική πολιτική λειτουργία					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9982-η-πολιτική-στα-όρια-της.html">
						Η πολιτική στα όρια της					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9973-μεταμοντέρνα-πολιτική-εκδοχή.html">
						Μεταμοντέρνα πολιτική εκδοχή					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9960-πορεία-αποσύνθεσης.html">
						Πορεία αποσύνθεσης;					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9951-πολιτικό-κατεστημένο-και-λαϊκισμός.html">
						Πολιτικό κατεστημένο και λαϊκισμός					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9947-πολιτικός-εκσυγχρονισμός-2.html">
						Πολιτικός εκσυγχρονισμός					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9938-διαμόρφωση-γνώμης-και-πολιτικής-στάσης.html">
						Διαμόρφωση γνώμης και πολιτικής στάσης					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9935-ουτοπία-και-πολιτική.html">
						Ουτοπία και πολιτική					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9927-παγκοσμιοποίηση-της-κουλτούρας-και-πολιτική.html">
						Παγκοσμιοποίηση της κουλτούρας και πολιτική					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9920-διακυβέρνηση-ή-διαχείριση-εξουσίας.html">
						Διακυβέρνηση ή διαχείριση εξουσίας					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9910-η-ευρώπη-ως-γεωπολιτική-δύναμη.html">
						Η Ευρώπη ως γεωπολιτική δύναμη					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9888-dimokratiki-syrriknosi.html">
						Δημοκρατική συρρίκνωση					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9883-δημόσιος-διάλογος.html">
						Δημόσιος διάλογος					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9878-λάθος-πορεία.html">
						Λάθος πορεία					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9863-τάσεις-αποσταθεροποίησης.html">
						Τάσεις αποσταθεροποίησης					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9849-ακραία-πόλωση-αντί-διαλόγου.html">
						Ακραία πόλωση αντί διαλόγου					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9840-ανατροπές-σε-συνθήκες-παγκοσμιοποίησης.html">
						Ανατροπές σε συνθήκες παγκοσμιοποίησης					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9830-πολίτες-ή-καταναλωτές.html">
						Πολίτες ή καταναλωτές					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9821-πολυπολιτισμικότητα-σε-αποδρομή.html">
						Πολυπολιτισμικότητα σε αποδρομή					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9815-χωρίς-πολιτικό-υποκείμενο.html">
						Χωρίς πολιτικό υποκείμενο					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9805-πολιτικός-και-κοινωνικός-εκφυλισμός.html">
						Πολιτικός και κοινωνικός εκφυλισμός					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9800-πολιτική-και-κοινωνική-μυθοπλασία.html">
						Πολιτική και κοινωνική μυθοπλασία					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9793-νέα-γενιά-και-μέλλον.html">
						Νέα γενιά και μέλλον					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9782-ευρώπη-χωρίς-ευρωπαίους.html">
						Ευρώπη χωρίς ευρωπαίους					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9777-παγκοσμιοποίηση-και-εθνικισμός.html">
						Παγκοσμιοποίηση και εθνικισμός					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9771-αναγκαίες-σοσιαλδημοκρατικές-υπερβάσεις-2.html">
						Αναγκαίες σοσιαλδημοκρατικές υπερβάσεις					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9769-αδιέξοδη-πολιτική-αντιπαράθεση.html">
						Αδιέξοδη πολιτική αντιπαράθεση					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9762-αντιφατική-πραγματικότητα-και-πολιτική.html">
						Αντιφατική πραγματικότητα και πολιτική					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9760-ευρωπαϊκές-παθογένειες.html">
						Ευρωπαϊκές παθογένειες					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9754-καιροσκοπισμός-και-λαϊκισμός.html">
						Καιροσκοπισμός και λαϊκισμός					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9736-κοινωνία-σε-ελεύθερη-πτώση.html">
						Κοινωνία σε ελεύθερη πτώση					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9731-επικίνδυνα-ρευστό-κοινωνικό-υπογάστριο.html">
						Επικίνδυνα ρευστό κοινωνικό υπογάστριο					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9727-πολιτικός-πραγματισμός-και-κόμματα.html">
						Πολιτικός πραγματισμός και κόμματα					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9719-αποσπασματική-πολιτική.html">
						Αποσπασματική πολιτική					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9710-σύγχρονη-πολιτική-επικοινωνία.html">
						Σύγχρονη πολιτική επικοινωνία					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9704-σοσιαλδημοκρατία-και-παγκοσμιοποίηση.html">
						Σοσιαλδημοκρατία και παγκοσμιοποίηση					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9699-κοινωνικές-αξίες-και-πολιτική.html">
						Κοινωνικές αξίες και πολιτική					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9694-σοσιαλδημοκρατική-κρίση.html">
						Σοσιαλδημοκρατική κρίση					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9689-πολιτική-σε-συνθήκες-ρευστότητας.html">
						Πολιτική σε συνθήκες ρευστότητας					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9681-πολιτική-και-κοινωνική-γήρανση.html">
						Πολιτική και κοινωνική γήρανση					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9676-τεχνητή-νοημοσύνη-και-σχεδιασμός-μέλλοντος.html">
						Τεχνητή νοημοσύνη και σχεδιασμός μέλλοντος					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9664-σύγχρονη-βαρβαρότητα.html">
						Σύγχρονη βαρβαρότητα					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9661-η-δημοκρατία-σε-κρίση.html">
						Η δημοκρατία σε κρίση					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9656-φιλελευθερισμός-και-κράτος.html">
						Φιλελευθερισμός και κράτος					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9648-κόμματα-σε-πορεία-μετάλλαξης.html">
						Κόμματα σε πορεία μετάλλαξης					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9644-η-βία-στην-πολιτική.html">
						Η βία στην πολιτική					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9639-αδιέξοδη-προσφυγική-πολιτική.html">
						Αδιέξοδη προσφυγική πολιτική					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9632-καταστροφική-πορεία.html">
						Καταστροφική πορεία					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9624-γενικευμένος-λαϊκισμός.html">
						Γενικευμένος λαϊκισμός					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9621-πολιτική-παρακμή-στην-ευρώπη.html">
						Πολιτική παρακμή στην Ευρώπη					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9613-κουλτούρα-πολιτικής-συναλλαγής.html">
						Κουλτούρα πολιτικής συναλλαγής					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9605-πελατειακή-λογική.html">
						Πελατειακή λογική					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9599-η-λογική-της-φαντασίωσης.html">
						Η λογική της φαντασίωσης					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9592-κοινωνική-απόγνωση-–-πολιτική-παράλυση.html">
						Κοινωνική απόγνωση – πολιτική παράλυση					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9585-νέο-ευρωπαϊκό-όραμα.html">
						Νέο ευρωπαϊκό όραμα					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9572-κλίμα-και-οικονομική-ανάπτυξη.html">
						Κλίμα και οικονομική ανάπτυξη					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9562-πολιτική-προθέσεων.html">
						Πολιτική προθέσεων					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9551-η-κοινωνία-ως-συλλογικό-υποκείμενο.html">
						Η κοινωνία ως συλλογικό υποκείμενο					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9542-αναγκαίες-σοσιαλδημοκρατικές-υπερβάσεις.html">
						Αναγκαίες σοσιαλδημοκρατικές υπερβάσεις					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9535-επικίνδυνη-ευρωπαϊκή-περιδίνηση.html">
						Επικίνδυνη ευρωπαϊκή περιδίνηση					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9529-μεταρρυθμιστική-πολιτική.html">
						Μεταρρυθμιστική πολιτική					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9522-κοινωνία-στα-όρια-της.html">
						Κοινωνία στα όρια της					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9512-κοινωνία-πολιτών-και-πολιτικό-σύστημα.html">
						Κοινωνία πολιτών και πολιτικό σύστημα					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9502-μεταρρυθμιστικές-αναζητήσεις.html">
						Μεταρρυθμιστικές αναζητήσεις					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9495-κόμματα-χωρίς-κοινωνική-αναφορά.html">
						Κόμματα χωρίς κοινωνική αναφορά					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9489-βιώσιμη-ανάπτυξη.html">
						Βιώσιμη ανάπτυξη					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9483-χαμένος-χρόνος.html">
						Χαμένος χρόνος					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9480-εκφυλιστικά-φαινόμενα-2.html">
						Εκφυλιστικά φαινόμενα					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9476-ο-ρυθμιστικός-ρόλος-της-πολιτικής.html">
						Ο ρυθμιστικός ρόλος της πολιτικής					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9471-πολιτικό-θέατρο-σκιών.html">
						Πολιτικό θέατρο σκιών					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9467-επίκληση-εθνικού-συμφέροντος.html">
						Επίκληση εθνικού συμφέροντος					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9461-πλασματική-πολιτική-κανονικότητα.html">
						Πλασματική πολιτική κανονικότητα					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9454-πολιτικός-αναχρονισμός.html">
						Πολιτικός αναχρονισμός					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9440-χωρίς-συνοχή-ελλάδα-και-ευρώπη.html">
						Χωρίς συνοχή Ελλάδα και Ευρώπη					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9435-η-αθέατη-πλευρά-της-πολιτικής.html">
						Η αθέατη πλευρά της πολιτικής					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9428-εθνική-συνεννόηση-και-ενότητα.html">
						Εθνική συνεννόηση και ενότητα.					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9427-europi-ton-politon.html">
						Ευρώπη των πολιτών					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9426-η-μεγάλη-ανευθυνότητα.html">
						Η μεγάλη ανευθυνότητα					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9419-χωρίς-ευρωπαίους-πολιτικούς.html">
						Χωρίς ευρωπαίους πολιτικούς					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9413-πολιτική-ρευστότητα-και-εσωστρέφεια.html">
						Πολιτική ρευστότητα και εσωστρέφεια					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9405-πολιτικός-εκσυγχρονισμός.html">
						Πολιτικός εκσυγχρονισμός					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9400-επικοινωνία-ως-πολιτικό-υποκατάστατο.html">
						Επικοινωνία ως πολιτικό υποκατάστατο					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9391-εργασιακές-προοπτικές.html">
						Εργασιακές προοπτικές					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9377-πορεία-χωρίς-σχέδιο.html">
						Πορεία χωρίς σχέδιο					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9371-πολιτική-αστάθεια.html">
						Πολιτική αστάθεια					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9358-χωρίς-κοινωνική-πολιτική-δυναμική.html">
						Χωρίς κοινωνική - πολιτική δυναμική					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9352-πολιτικός-δυϊσμός.html">
						Πολιτικός δυϊσμός					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9338-αδιέξοδη-μεταναστευτική-πολιτική.html">
						Αδιέξοδη μεταναστευτική πολιτική					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9328-επικοινωνιακές-πολιτικές-αυταπάτες.html">
						Επικοινωνιακές πολιτικές αυταπάτες					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9316-ανάγκη-ευρωπαϊκής-επανεκκίνησης.html">
						Ανάγκη ευρωπαϊκής επανεκκίνησης					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9304-εκρηκτικό-μίγμα.html">
						Εκρηκτικό μίγμα					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9296-χωρίς-πολιτική-συνοχή.html">
						Χωρίς πολιτική συνοχή					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9280-στο-χείλος-του-γκρεμού.html">
						Στο χείλος του γκρεμού					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9271-τεχνητή-νοημοσύνη-και-πολιτική.html">
						Τεχνητή νοημοσύνη και πολιτική					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9261-κωμικοτραγική-πολιτική-ανωριμότητα.html">
						Κωμικοτραγική πολιτική ανωριμότητα					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/94-eurosinthesi/9259-προχωράει-η-ελληνογερμανική-συνεργασία-σεε-και-dhw.html">
						Προχωράει η ελληνογερμανική συνεργασία ΣΕΕ και DHW					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/94-eurosinthesi/9255-κρύα-άκρα-ευαισθησία-δυσανεξία-στο-κρύο.html">
						Κρύα άκρα. Ευαισθησία - δυσανεξία στο κρύο					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9252-επικίνδυνοι-ευρωπαϊκοί-μονόλογοι.html">
						Επικίνδυνοι ευρωπαϊκοί μονόλογοι					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9245-κεντροαριστερή-στασιμότητα.html">
						Κεντροαριστερή στασιμότητα					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9240-δομική-κοινωνική-αλληλεγγύη.html">
						Δομική κοινωνική αλληλεγγύη					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9235-κοινωνικοπολιτικές-προεκτάσεις-σχολικής-βίας.html">
						Κοινωνικοπολιτικές προεκτάσεις σχολικής βίας					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9228-αναντιστοιχία-πολιτικής-και-εξέλιξης.html">
						Αναντιστοιχία πολιτικής και εξέλιξης					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9220-πολιτικός-λόγος.html">
						Πολιτικός λόγος					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9215-εκφυλιστικά-φαινόμενα.html">
						Εκφυλιστικά φαινόμενα					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9196-αυτοκαταστροφική-πορεία.html">
						Αυτοκαταστροφική πορεία					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9193-εμμονή-στο-παρελθόν.html">
						Εμμονή στο παρελθόν					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9183-νέες-γεωπολιτικές-ισορροπίες.html">
						Νέες γεωπολιτικές ισορροπίες					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9174-πολιτική-συναίνεση.html">
						Πολιτική συναίνεση					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9163-επικίνδυνη-κοινωνική-ρευστότητα.html">
						Επικίνδυνη κοινωνική ρευστότητα					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9153-δυναμικές-τοπικές-κοινωνίες.html">
						Δυναμικές τοπικές κοινωνίες					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9141-αδιέξοδες-νεανικές-προσδοκίες.html">
						Αδιέξοδες νεανικές προσδοκίες					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9131-πολιτική-οι-και-πραγματικότητα.html">
						Πολιτική/οι και πραγματικότητα					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9119-μεταρρυθμιστική-πολιτική-παρουσία.html">
						Μεταρρυθμιστική πολιτική παρουσία					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9111-έξοδος-από-την-παρακμή.html">
						Έξοδος από την παρακμή					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9103-ευρωπαϊκές-παθογένειες-και-ακροδεξιός-λαϊκισμός.html">
						Ευρωπαϊκές παθογένειες και ακροδεξιός λαϊκισμός					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9072-χαλαρά-αρμενίζουμε.html">
						Χαλαρά αρμενίζουμε					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9067-σύγχρονες-κοινωνικές-εντάσεις.html">
						Σύγχρονες κοινωνικές εντάσεις					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9057-σύγχρονη-σοσιαλδημοκρατική-πρόταση.html">
						Σύγχρονη σοσιαλδημοκρατική πρόταση					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9044-ιδεολογικοπολιτικά-αδιέξοδα.html">
						Ιδεολογικοπολιτικά Αδιέξοδα					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9034-ασύμμετρες-εξελίξεις.html">
						Ασύμμετρες εξελίξεις					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9030-παγκόσμια-ανασφάλεια.html">
						Παγκόσμια Ανασφάλεια					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9027-ευρώπη-και-μετανάστευση.html">
						Ευρώπη και Μετανάστευση					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9026-κοινωνία-της-επίδοσης-και-κοινωνική-δικαιοσύνη.html">
						Κοινωνία της επίδοσης και κοινωνική δικαιοσύνη					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9021-κοινωνική-απορρύθμιση.html">
						Κοινωνική Απορρύθμιση					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9018-πολιτική-κατάπτωση.html">
						Πολιτική κατάπτωση					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9009-πολιτική-κινητικότητα.html">
						Πολιτική Κινητικότητα;					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/9004-δημοκρατία-στην-ευρωπαϊκή-ένωση.html">
						Δημοκρατία στην Ευρωπαϊκή Ένωση					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8998-τo-πολιτικό-σύστημα-νοσεί.html">
						Τo πολιτικό σύστημα νοσεί					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8990-ευρωσκεπτικισμός.html">
						Ευρωσκεπτικισμός					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8983-πολιτική-λειτουργία-και-κοινωνικές-αξίες.html">
						Πολιτική λειτουργία και κοινωνικές αξίες					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8980-πολιτική-επικοινωνία-ως-θέαμα.html">
						Πολιτική επικοινωνία ως θέαμα					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8973-πoλιτική-ανανέωση.html">
						Πoλιτική ανανέωση					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8966-φοβικά-πολιτικά-διλλήματα.html">
						Φοβικά πολιτικά διλλήματα					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8956-μονοδιάστατη-πολιτική-πραγματικότητα.html">
						Μονοδιάστατη πολιτική πραγματικότητα					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8932-ακροδεξιός-λαϊκισμός-στην-ευρώπη.html">
						Ακροδεξιός λαϊκισμός στην Ευρώπη					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8922-αρνητικά-κατάλοιπα-της-ιστορίας.html">
						Αρνητικά κατάλοιπα της Ιστορίας					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8914-πολιτική-λειτουργία-χωρίς-προοπτική.html">
						Πολιτική λειτουργία χωρίς προοπτική					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8901-επικίνδυνες-δημογραφικές-ανισορροπίες.html">
						Επικίνδυνες δημογραφικές ανισορροπίες					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8897-η-ευρώπη-των-πολιτών.html">
						Η Ευρώπη των πολιτών					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8885-κυβερνά-το-πολιτικό-κενό.html">
						Κυβερνά το πολιτικό κενό					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8872-πολιτική-κρίση-διαρκείας.html">
						Πολιτική κρίση διαρκείας					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8860-σύγχρονη-πολιτική-ηθική.html">
						Σύγχρονη πολιτική ηθική					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/94-eurosinthesi/8843-αγγελία-πωλείται-οικόπεδο-με-μονοκατοικία-στη-γαστούνη.html">
						Αγγελία: Πωλείται οικόπεδο με μονοκατοικία στη Γαστούνη					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8841-πράγματι-ευρωεκλογές.html">
						Πράγματι Ευρωεκλογές;					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8824-σύγχρονο-πολιτικό-κόμμα.html">
						Σύγχρονο πολιτικό κόμμα					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8811-σε-αναζήτηση-ελπίδας.html">
						Σε αναζήτηση ελπίδας					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8797-κοινωνικοπολιτικές-παθογένειες.html">
						Κοινωνικοπολιτικές παθογένειες					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8783-κοινή-γνώμη.html">
						Κοινή γνώμη					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8772-ευρωπαϊκή-πολιτισμική-ταυτότητα.html">
						Ευρωπαϊκή πολιτισμική ταυτότητα					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8761-αντιφατική-ευρωπαϊκή-πολιτική.html">
						Αντιφατική Ευρωπαϊκή πολιτική					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8743-χωρίς-κοινωνική-συνοχή.html">
						Χωρίς κοινωνική συνοχή					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8731-κοινωνική-ευθύνη-και-φτώχεια.html">
						Κοινωνική ευθύνη και φτώχεια					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8726-πολιτικοί-χωρίς-πολιτική.html">
						Πολιτικοί χωρίς πολιτική					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8720-εκκωφαντική-παρακμή.html">
						Εκκωφαντική παρακμή					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/94-eurosinthesi/8716-τέλος-το-τέλος-επιτηδεύματος-για-τις-ομογενειακές-οργανώσεις.html">
						Τέλος το τέλος επιτηδεύματος για τις Ομογενειακές Οργανώσεις					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8706-η-ευρώπη-στο-κενό.html">
						Η Ευρώπη στο κενό					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8690-δημοκρατία-αλήθειες-και-αυταπάτες.html">
						Δημοκρατία: Αλήθειες και αυταπάτες					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8681-σε-αναζήτηση-πολιτικής-προοπτικής.html">
						Σε αναζήτηση πολιτικής προοπτικής					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8670-δημόσιος-πολιτικός-διάλογος.html">
						Δημόσιος πολιτικός διάλογος					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8659-εικονική-ενημέρωση.html">
						Εικονική ενημέρωση					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8644-ευρώπη-χωρίς-στρατηγική.html">
						Ευρώπη χωρίς στρατηγική					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8631-πολιτικός-χρόνος.html">
						Πολιτικός χρόνος					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8563-τo-μεταναστευτικό-μας-πρόβλημα.html">
						Τo μεταναστευτικό μας πρόβλημα					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8545-ανάληψη-ευθύνης-διαλόγου.html">
						Ανάληψη ευθύνης διαλόγου					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8529-κλίμα-ακροδεξιάς-παρακμής.html">
						Κλίμα ακροδεξιάς παρακμής					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8516-σύγχρονη-τοπική-αυτοδιοίκηση.html">
						Σύγχρονη Τοπική Αυτοδιοίκηση					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8496-κομματισμός-και-δημοκρατία.html">
						Κομματισμός και Δημοκρατία					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8480-προεκτάσεις-γερμανικών-εκλογών.html">
						Προεκτάσεις Γερμανικών εκλογών					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8476-σύγχρονος-δημοκρατικός-σοσιαλισμός.html">
						Σύγχρονος Δημοκρατικός Σοσιαλισμός					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/94-eurosinthesi/8465-πολιτική-αξιοπιστία.html">
						Πολιτική αξιοπιστία					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/94-eurosinthesi/8464-2013-09-11-23-11-46.html">
						Ευρωπαϊκή διαπολιτισμική προσέγγιση					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8463-2013-09-03-17-55-26.html">
						Γερμανική τηλεμαχία, χωρίς επόμενη μέρα					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8461-2013-09-02-08-59-16.html">
						Πολιτική επανεκκίνηση					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8459-2013-08-23-08-02-52.html">
						Πορεία χωρίς όραμα					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8453-2013-08-17-15-58-26.html">
						Πολιτική ή Θέαμα;					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8450-2013-08-14-10-31-58.html">
						Υπάρχει στρατηγικός σχεδιασμός;					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8441-2013-08-04-10-17-41.html">
						Φαινόμενα κοινωνικής αποσύνθεσης					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8429-2013-07-25-10-08-56.html">
						Παράμετροι σύγχρονης ιδεολογικοπολιτικής ταυτότητας					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8417-2013-07-17-20-27-50.html">
						Επίκληση εθνικής ενότητας					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8405-2013-07-08-00-07-24.html">
						Πολιτικός διάλογος					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8399-2013-07-02-09-52-57.html">
						Μεταρρύθμιση του πολιτικού συστήματος					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8386-2013-06-24-21-53-00.html">
						Επικίνδυνες πολιτικές και πολιτισμικές στρεβλώσεις					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8373-2013-06-16-23-23-59.html">
						Ευρωπαϊκό Κοινωνικό Πολιτικό Φόρουμ					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8343-2013-06-11-11-09-17.html">
						Η Κεντροαριστερά κλυδωνίζεται					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8334-2013-06-03-00-43-04.html">
						Η ευθύνη των Μ.Μ.Ε.					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8331-2013-05-28-06-24-08.html">
						Επικίνδυνες πρακτικές στην Ευρώπη της κρίσης					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8328-2013-05-22-08-10-57.html">
						Νέα γενιά και μέλλον					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8322-2013-05-15-20-57-36.html">
						Παγκόσμιο σύστημα ασφαλείας και Ευρώπη					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8309-2013-05-10-23-50-07.html">
						Εποχή πολιτισμικής ρευστότητας					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8299-2013-04-25-09-22-56.html">
						Σε αναζήτηση ευρωπαϊκής στρατηγικής					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8284-2013-04-15-00-29-13.html">
						Κοινωνική αποσταθεροποίηση στην Ευρώπη					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8276-2013-04-08-01-17-19.html">
						Οχι στην αποσύνθεση της Ευρώπης					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8270-llet-us-dreamr.html">
						«Let us dream»					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8247-o-----.html">
						Τo Ευρωπαϊκό πολιτικό σύστημα σε παρακμή					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8241-2013-03-21-01-57-18.html">
						Πολιτικό Καφενείο					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8220-2013-03-14-02-23-56.html">
						Το πολιτικό δίλλημα					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8205-2013-03-07-01-51-35.html">
						Η Ευρωπαϊκή Προοπτική					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8093-2013-02-25-21-46-42.html">
						Ανασύσταση του σοσιαλδημοκρατικού χώρου					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8057-2013-02-21-02-55-54.html">
						Η ΕΥΘΥΝΗ ΤΗΣ ΔΙΑΝΟΗΣΗΣ					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8039-diamorfosi-koinis-gnomis.html">
						Διαμόρφωση κοινής γνώμης					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8027-anthropogenis-epoxi-kai-europi.html">
						ΑΝΘΡΩΠΟΓΕΝΗΣ ΕΠΟΧΗ ΚΑΙ ΕΥΡΩΠΗ					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8012-2013-01-29-01-10-19.html">
						ΓΑΛΛΟΓΕΡΜΑΝΙΚΗ ΠΡΟΣΕΓΓΙΣΗ ΚΑΙ ΕΥΡΩΠΗ					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8011-ftoxia-kai-anergia-stin-europa.html">
						ΦΤΩΧΕΙΑ ΚΑΙ ΑΝΕΡΓΙΑ ΣΤΗΝ ΕΥΡΩΠΗ					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/eurosinthesi/8010-vretanikos-euroskeptikismos.html">
						ΒΡΕΤΑΝΙΚΟΣ ΕΥΡΩΣΚΕΠΤΙΚΙΣΜΟΣ					</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div id="rt-bottom">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="custom"  >
<p class="rt-center"><img class="rt-noborder" src="/templates/rt_lumiere/images/main/provoles.png" alt="Provoles.de" /></p></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<footer id="rt-footer-surround">
<div id="rt-footer">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block horizmenu rt-center">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu">
<li class="item-940"><a href="/impressum.html" >Impressum</a></li><li class="item-941"><a href="/datenschutzerklarung.html" >Datenschutzerklärung</a></li><li class="item-944"><a href="/sitemap.html" >Sitemap</a></li></ul>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-copyright">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="custom"  >
<p> 
 Copyright © 2007-2017 Provoles.de 
</p>
<p>Τα άρθρα που φιλοξενούνται στον δικτυακό τόπο, εκφράζουν την άποψη των δημιουργών τους και όχι κατ' ανάγκη την άποψη της ιστοσελίδας και των συντελεστών του Provoles.de Die Beiträge geben die Meinungen ihrer Verfasser, nicht aber unbedingt die Meinung der Redaktion wieder.</p></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</footer>
</div>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">window.cookieconsent_options={"message":"Diese Website verwendet Cookies. Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.","dismiss":"Ok. Verstanden","learnMore":"Weitere Informationen","link":"datenschutzerklärung.html#cookiestre","theme":"dark-bottom"};</script>
<!-- Minified Cookie Consent served from our CDN -->
<script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
</body>
<!--<script type="text/javascript" src="/templates/rt_lumiere/javascript/slimbox/js/jquery.js"></script>
<script type="text/javascript" src="/templates/rt_lumiere/javascript/slimbox/js/slimbox2.js"></script>-->
<script async src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<!--<script type="text/javascript" src="/cookieconsent.js"></script>
 End Cookie Consent plugin -->
</html>