<!doctype html>
<html xml:lang="el-gr" lang="el-gr" >
<head>
<link rel="alternate" href="http://provoles.de" hreflang="el-de" />
<!--<script type="text/javascript" src="/media/system/js/mootools.js.php"></script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<base href="http://provoles.de/themata/%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%AC-%CE%B8%CE%AD%CE%BC%CE%B1%CF%84%CE%B1/10238-%CF%80%CF%89%CF%82-%CE%BD%CE%B1-%CF%80%CF%81%CE%BF%CF%83%CF%84%CE%B1%CF%84%CE%B5%CF%8D%CF%83%CE%B5%CF%84%CE%B5-%CF%84%CE%BF-%CF%83%CF%80%CE%AF%CF%84%CE%B9-%CF%83%CE%B1%CF%82-%CE%B1%CF%80%CF%8C-%CF%84%CE%BF%CE%BD-%CF%80%CE%BB%CE%B5%CE%B9%CF%83%CF%84%CE%B7%CF%81%CE%B9%CE%B1%CF%83%CE%BC%CF%8C.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="og:title" content="Πως να προστατεύσετε το σπίτι σας από τον πλειστηριασμό" />
<meta name="og:type" content="article" />
<meta name="og:image" content="http://provoles.de/images/stories/objekte/home.jpg" />
<meta name="og:url" content="http://provoles.de/themata/%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%AC-%CE%B8%CE%AD%CE%BC%CE%B1%CF%84%CE%B1/10238-%CF%80%CF%89%CF%82-%CE%BD%CE%B1-%CF%80%CF%81%CE%BF%CF%83%CF%84%CE%B1%CF%84%CE%B5%CF%8D%CF%83%CE%B5%CF%84%CE%B5-%CF%84%CE%BF-%CF%83%CF%80%CE%AF%CF%84%CE%B9-%CF%83%CE%B1%CF%82-%CE%B1%CF%80%CF%8C-%CF%84%CE%BF%CE%BD-%CF%80%CE%BB%CE%B5%CE%B9%CF%83%CF%84%CE%B7%CF%81%CE%B9%CE%B1%CF%83%CE%BC%CF%8C.html" />
<meta name="og:site_name" content="Provoles.de - Ειδήσεις του Απόδημου Ελληνισμού" />
<meta name="og:description" content="Το Provoles.de, παρουσιάζει ειδήσεις των Ελλήνων της Διασποράς." />
<meta name="author" content="Αναστασία Μήλιου" />
<meta name="description" content="Το Provoles.de, παρουσιάζει ειδήσεις των Ελλήνων της Διασποράς." />
<title>Πως να προστατεύσετε το σπίτι σας από τον πλειστηριασμό</title>
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=6d5894540a1744c7ffd4c73548353cdc&amp;type=css&amp;gz=gz&amp;i=0" />
<link href="/media/modals/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=6d5894540a1744c7ffd4c73548353cdc&amp;type=css&amp;gz=gz&amp;i=1" />
<style type="text/css">a.thumbnail{display:inline-block;zoom:1;*display:inline}body #rt-top-surround #rt-bg-image{background-image:url(/images/provo_a1.png)}</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"5fb2336e7639040aaf4fa73b3b03851c","system.paths":{"root":"","base":""},"rl_modals":{"class":"modal_link","defaults":{"opacity":"0.8","maxWidth":"95%","maxHeight":"95%","current":"{current} \/ {total}","previous":"previous","next":"next","close":"close","xhrError":"This content failed to load.","imgError":"This image failed to load."},"auto_correct_size":1,"auto_correct_size_delay":0}}</script>
<script type="application/javascript" src="/media/plg_jchoptimize/assets2/jscss.php?f=4afe856773ce375528f0d90ed5dca600&amp;type=js&amp;gz=gz&amp;i=0"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
<script type="text/javascript">

	</script>
<meta property="og:image" content="http://provoles.de/images/thumbnails/images/stories/objekte/home-fill-300x300.jpg" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=6d5894540a1744c7ffd4c73548353cdc&amp;type=css&amp;gz=gz&amp;i=2" />
<!-- BEGIN Advanced Google Analytics - http://deconf.com/advanced-google-analytics-joomla/ -->
<script type="text/javascript">(function($){$(window).load(function(){$('a').filter(function(){return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/);}).click(function(e){ga('send','event','download','click',this.href);});$('a[href^="mailto"]').click(function(e){ga('send','event','email','send',this.href);});var loc=location.host.split('.');while(loc.length>2){loc.shift();}
loc=loc.join('.');var localURLs=[loc,'provoles.de'];$('a[href^="http"]').filter(function(){if(!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/)){for(var i=0;i<localURLs.length;i++){if(this.href.indexOf(localURLs[i])==-1)return this.href;}}}).click(function(e){ga('send','event','outbound','click',this.href);});});})(jQuery);</script>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-19932115-1','auto');ga('require','displayfeatures');ga('set','anonymizeIp',true);ga('set','dimension1','Αναστασία Μήλιου');ga('set','dimension2','Νομικά θέματα');ga('set','dimension3','2018');ga('set','dimension4','guest');ga('send','pageview');</script>
<!-- END Advanced Google Analytics -->
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7741304783035041",enable_page_level_ads:true});</script>
</head>
<body  class="logo-type-lumiere main-body-light background-type-bgimage background-bgvideo-video-file-christmas-animated-video-background-loop background-bgvideo-video-poster-oka_copyrightdownloopscom.jpg background-bgvideo-video-loop-1 background-bgvideo-video-pause-0 background-bgvideo-video-mute-0 background-bgvideo-video-mobile-0 background-bgimage-image-template-cassandra font-family-lumiere font-size-is-large menu-type-dropdownmenu layout-mode-responsive col12">
<header id="rt-top-surround">
<div id="rt-bg-image"><div class="rt-bg-overlay"></div></div>
<div id="rt-header">
<div class="rt-container">
<div class="rt-grid-4 rt-alpha">
<div class="rt-block logo-block">
<a href="/" id="rt-logo"></a>
</div>
</div>
<div class="rt-grid-8 rt-omega">
<div class="rt-block menu-block">
<div class="gf-menu-device-container"></div>
<ul class="gf-menu l1 " >
<li class="item101" >
<a class="item icon" href="/"  >
<i class="icon-home"></i> </a>
</li>
<li class="item272 parent" >
<a class="item icon" href="/eidiseis.html"  >
<i class="icon-eye-open">Ειδήσεις</i> <span class="border-fixer"></span>
</a>
<div class="dropdown columns-1 " style="width:180px;">
<span class="rt-arrow-pointer"></span>
<div>
<div class="column col1"  style="width:180px;">
<ul class="l2">
<li class="item273" >
<a class="item" href="/eidiseis/omogenia.html"  >

                                Ομογένεια                            </a>
</li>
<li class="item274" >
<a class="item" href="/eidiseis/politiki.html"  >

                                Πολιτική                            </a>
</li>
<li class="item276" >
<a class="item" href="/eidiseis/ellada.html"  >

                                Ελλάδα                            </a>
</li>
<li class="item278" >
<a class="item" href="/eidiseis/politismos.html"  >

                                Πολιτισμός                            </a>
</li>
<li class="item298" >
<a class="item" href="/eidiseis/2010-03-26-18-52-02.html"  >

                                Ευρώπη, Κόσμος                            </a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<li class="item379" >
<a class="item icon" href="/eurosinthesi.html"  >
<i class="icon-star">Ευρωσύνθεση</i> </a>
</li>
<li class="item279 parent" >
<a class="item icon" href="/eu-zin.html"  >
<i class="icon-thumbs-up">Ευ Ζην</i> <span class="border-fixer"></span>
</a>
<div class="dropdown columns-1 " style="width:180px;">
<span class="rt-arrow-pointer"></span>
<div>
<div class="column col1"  style="width:180px;">
<ul class="l2">
<li class="item280" >
<a class="item" href="/eu-zin/ygia.html"  >

                                Υγεία                            </a>
</li>
<li class="item378" >
<a class="item" href="/eu-zin/2013-01-12-00-52-04.html"  >

                                Τέχνες και γράμματα                            </a>
</li>
<li class="item917" >
<a class="item" href="/eu-zin/τεχνολογία.html"  >

                                Τεχνολογία                            </a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<li class="item291 parent active" >
<a class="item icon" href="/themata.html"  >
<i class="icon-reorder">Θέματα</i> <span class="border-fixer"></span>
</a>
<div class="dropdown columns-1 " style="width:180px;">
<span class="rt-arrow-pointer"></span>
<div>
<div class="column col1"  style="width:180px;">
<ul class="l2">
<li class="item669 active last" >
<a class="item" href="/themata/νομικά-θέματα.html"  >

                                Νομικά θέματα                            </a>
</li>
<li class="item292" >
<a class="item" href="/themata/apopsis-theseis.html"  >

                                Απόψεις - θέσεις                            </a>
</li>
<li class="item293" >
<a class="item" href="/themata/dimosievmata.html"  >

                                Δημοσιεύματα                            </a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<li class="item485" >
<a class="item icon" href="/tourismos-taxidia.html"  >
<i class="icon-plane">Τουρισμός</i> </a>
</li>
</ul>	<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</header>
<div id="rt-drawer">
<div class="rt-container">
<div class="clear"></div>
</div>
</div>
<div id="rt-main-container">
<div id="rt-transition">
<div id="rt-mainbody-surround">
<div class="rt-container">
<div id="rt-main" class="mb9-sa3">
<div class="rt-container">
<div class="rt-grid-9 ">
<div class="rt-block">
<div id="rt-mainbody">
<div class="component-content">
<article class="item-page">
<h2>
<a href="/themata/νομικά-θέματα/10238-πως-να-προστατεύσετε-το-σπίτι-σας-από-τον-πλειστηριασμό.html"> Πως να προστατεύσετε το σπίτι σας από τον πλειστηριασμό</a>
</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anz_okt16 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6850912393156344"
     data-ad-slot="8944863146"
     data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<dl class="article-info">
<dt class="article-info-term">Πληροφοριακά Στοιχεία</dt>
<dd class="category-name">
										Κατηγορία: <a href="/themata/νομικά-θέματα.html">Νομικά θέματα</a>	</dd>
<dd class="published">
		Δημοσιεύθηκε : Παρασκευή, 19 Ιανουαρίου 2018 		</dd>
</dl>
<h2>Έχετε δικαιώματα, αλλά υπάρχει χρονικός περιορισμός στην άσκησή τους.</h2>
<p><strong><a href="/images/stories/objekte/home.jpg" class="thumbnail zoomin" style="float: left;" rel="lightbox-com_content_article_10238" title="Πως να προστατεύσετε το σπίτι σας από τον πλειστηριασμό"><img src="/images/thumbnails/images/stories/objekte/home-fill-300x150.jpg" alt="Πως να προστατεύσετε το σπίτι σας από τον πλειστηριασμό" width="300" height="150" style="" class="" /></a>Γράφει η δικηγόρος Αθηνών Αναστασία Χρ. Μήλιου*</strong></p>
<p>Τον τελευταίο καιρό επικρατεί γύρω μας μία τρομοκρατία και πολλοί νομίζουν ότι θα ξυπνήσουν ένα πρωι και η τράπεζα θα τους έχει αρπάξει το σπίτι. <br />Τα ΜΜΕ για τους δικούς τους λόγους ενισχύουν αυτή την άποψη, εγκαταλείποντας τους πολίτες στην άγνοια και τον φόβο τους.<br />Τα πράγματα φυσικά δεν είναι καθόλου έτσι. Ο πλειστηριασμός είναι το τελευταίο και έσχατο στάδιο μιας αρκετά χρονοβόρας διαδικασίας που έχει προηγηθεί. <br />Ας ξεκινήσουμε όμως από την αρχή.</p>
<p>Για να φτάσει ένα σπίτι ή ένα αυτοκίνητο να βγει σε πλειστηριασμό ή για να γίνει κατάσχεση τραπεζικού λογαριασμού θα πρέπει να έχει υπάρξει κάποια οφειλή μας, την οποία δεν έχουμε εξυπηρετήσει για μεγάλο χρονικό διάστημα. <br /><br />Οι περισσότερες οφειλές αυτή την περίοδο προέρχονται είτε από δάνεια προς τράπεζες είτε από ασφαλιστικές μας εισφορές που δεν έχουμε καταβάλει για πολλά πολλά χρόνια στο δημόσιο.<br />Σε κάθε περίπτωση όμως είτε πρόκειται για τράπεζα είτε για το δημόσιο, υπάρχει μια συγκεκριμένη, υποχρεωτική διαδικασία που ακολουθείται για την διεκδίκηση και είσπραξη της οφειλής.<br /><br />Από την μεριά μας το πρώτο μας μέλημα θα πρέπει να είναι όταν αντιληφθούμε την έναρξη αυτής της διαδικασίας, να επισκεφτούμε τον/την δικηγόρο μας για να μας ενημερώσει και κατευθύνει ώστε να μην χάσουμε τα δικαιώματά μας. <br />Έτσι, η τράπεζα ξεκινά με μια ενημερωτική επιστολή στην οποία μας ειδοποιεί ότι έχουμε καθυστέρηση στην εξυπηρέτηση του δανείου. Αυτό είναι ένα στάδιο όπου χτυπάνε σε μας τα πρώτα καμπανάκια κινδύνου. Μπορούμε στο στάδιο αυτό να επιδιώξουμε μια ρύθμιση με την τράπεζα. Προσοχή όμως η ρύθμιση θα πρέπει να γίνει σε υποκατάστημα και όχι τηλεφωνικά και προφορικά, με υπογραφή και αντίγραφο της συμφωνίας. Πριν την υπογραφή της ρύθμισης θα πρέπει να είστε σίγουροι ότι είναι μια συμφέρουσα για σας συμφωνία και ότι μπορείτε να την εξυπηρετήσετε ΓΙΑ ΟΛΟ ΤΟ ΧΡΟΝΙΚΟ ΔΙΑΣΤΗΜΑ.<br /> <br />Αν σε αυτό το στάδιο δεν γίνει τίποτα, η τράπεζα στέλνει εξώδικο, όπου καταγγέλλει την δανειακή σύμβαση. Κλείνει δηλαδή τον λογαριασμό. Μην βάζετε μετά την καταγγελία χρήματα στον λογαριασμό, διότι θα πληρώνετε μόνο τόκους υπερημερίας.<br /><br />Πάλι μπορείτε να κάνετε ρύθμιση ακολουθώντας τις παραπάνω οδηγίες. <br />Το εξώδικο είναι το πρώτο τυπικό και απαραίτητο στοιχείο για την έκδοση διαταγής πληρωμής. Της δικαστικής απόφασης δηλαδή μέσω της οποίας η τράπεζα μπορεί να επισπεύσει την κατάσχεση και τον πλειστηριασμό του ακινήτου ή του τραπεζικού λογαριασμού σας. <br /><br />Η διαταγή πληρωμής επιδίδεται με δικαστικό επιμελητή στον οφειλέτη. ¨Όταν πάρουμε την διαταγή πληρωμής στα χέρια μας, δεν την πετάμε σε μια γωνιά επειδή έχουμε κατάθλιψη ή φοβόμαστε τι θα διαβάσουμε ή επειδή έχουμε κάτι άλλο να κάνουμε και την ξεχνάμε… Αμέσως ΤΡΕΧΟΥΜΕ σε δικηγόρο!! Και τούτο διότι ο νόμος προβλέπει ότι από την επίδοση της δγης πληρωμής στον οφειλέτη, αυτός έχει το δικαίωμα να την προσβάλει μέσα σε 15 εργάσιμες ημέρες με ανακοπή που κατατίθεται στο δικαστήριο. Μετά την πάροδο των 15 ημερών ο οφειλέτης ΧΑΝΕΙ ΤΟ ΜΟΝΑΔΙΚΟ ΚΑΙ ΒΑΣΙΚΟΤΕΡΟ ΔΙΚΑΙΩΜΑ ΤΟΥ να προσβάλει την δανειακή σύμβαση και την οφειλή σε όλο της το εύρος. Με την ανακοπή επικαλούμαστε λόγους πραγματικούς και νομικούς, οι οποίοι αν γίνουν δεκτοί μπορεί και να απορρίψουν την οφειλή στο σύνολό της ώστε να απαλλαγούμε από αυτή. <br />Επίσης σε πρακτικό επίπεδο η ανακοπή συζητείται σε αρκετούς μήνες μετά την κατάθεσή της. Άρα αν το μοναδικό περιουσιακό μας στοιχείο είναι η κατοικία μας, αυτό δεν μπορεί να εκπλειστηριάστε μέχρι να εκδοθεί απόφαση επί της ανακοπής μας. Αν έχουμε κι άλλα περιουσιακά στοιχεία υποχρεωτικά θα πρέπει να κάνουμε και αίτηση αναστολής ώστε να παγώσει και προς αυτά η κατάσχεση. <br /><br />Αν η ανακοπή μας δεν γίνει δεκτή, έχουμε δικαίωμα έφεσης, άρα συνεχίζεται το πάγωμα του πλειστηριασμού.<br />Σε περίπτωση που δεν ασκήσουμε ανακοπή ή αν αυτή απορριφθεί σε κάθε περίπτωση, πριν την διαδικασία του πλειστηριασμού ο οφειλέτης έχει δικαίωμα να προσβάλει πάλι με ανακοπές και αναστολές την τιμή του ακινήτου, το πρόγραμμα του πλειστηριασμού κ.τ.λ. Βέβαια, εδώ οι προθεσμίες είναι πολύ σύντομες και δεν αφορούν πλέον την ουσία της δανειακής σύμβασης αλλά μόνο τυπικά θέματα και ουσιαστικά το μόνο που επιτυγχάνουν είναι την καθυστέρηση της διαδικασίας και όχι την απαλλαγή της κατοικίας μας από τον πλειστηριασμό.<br /><br />Κάτι αντίστοιχο συμβαίνει και με τις οφειλές μας προς το δημόσιο. Και σε αυτήν την περίπτωση έχουμε δικαίωμα ανακοπής. Με το δημόσιο υπάρχει μια σημαντική διαφορά που πρέπει να προσέξουμε. Κάθε δημόσια αρχή λειτουργεί διαφορετικά ως προς την έναρξη διεκδίκησης των οφειλομένων και σε κάθε περίπτωση η δικονομική άμυνα του οφειλέτη είναι διαφορετική. <br /><br />Έτσι όταν πρόκειται για οφειλές προς το δημόσιο, προσφεύγουμε στον δικηγόρο μας άμεσα, ό,τι έγγραφο και αν μας κοινοποιηθεί, διότι μόνο αυτός, μπορεί να το αξιολογήσει και να μας συμβουλεύσει με ποιον τρόπο θα πρέπει να κινηθούμε για να μπορέσουμε αν είναι δυνατόν να ανατρέψουμε την οφειλή. <br />Σημειωτέον ότι το δημόσιο διεκδικεί οφειλές που έχουν παραγραφεί κανονικά. Αν όμως δεν γίνουν από τον οφειλέτη οι κατάλληλες ενέργειες ΕΜΠΡΟΘΕΣΜΑ χάνεται το δικαίωμα της ένστασης παραγραφής και επομένως της διαγραφής μέρους της οφειλής. <br /><br />Μία άλλη λύση γι’αυτούς που έχουν τις προϋποθέσεις είναι ή ένταξη τους στο ν. Κατσέλη. <br />Αυτό που θα ήθελα να γίνει κατανοητό και πάντα φωνάζω είναι ότι έχετε δικαιώματα, αλλά υπάρχει χρονικός περιορισμός στην άσκησή τους. Αν κινηθείτε λοιπόν άμεσα και μέσα στους δικονομικούς χρόνους, τότε δεν θα είστε τόσο αβοήθητοι απέναντι στους δανειστές σας. Δεν θα είστε άοπλοι. Αντιθέτως υπάρχει πιθανότητα να βγείτε κερδισμένοι. Αν δεν μείνετε με σταυρωμένα τα χέρια τότε θα είστε σίγουρα χαμένοι και θα βλέπετε τους κόπους σας να βγαίνουν στο σφυρί…<br /><br />Είναι σαφές ότι τα δικαστήρια έχουν κάποιο κόστος και δεν είναι εύκολο να παρθεί η απόφαση να κινηθεί κάποιος με αυτόν τον τρόπο. ¨Όμως αν δεν γίνει καμία από τις ανωτέρω ενέργειες, όπως είναι σαφές, ο οφειλέτης αποδυναμώνεται τελείως, χάνει όλα του τα δικαιώματα και η τράπεζα είναι η απόλυτη και κυρίαρχη δύναμη, ενώ στην πραγματικότητα οι πράξεις της ακυρώνονται με σωρεία δικαστικών αποφάσεων ως παράνομες, καταχρηστικές και κακόπιστες.</p>
<!-- START: Snippets --><p><strong><a href="/themata/νομικά-θέματα/65-provolesde/viografika/9177-αναστασία-χρ-μήλιου,-δικηγόρος-παρ’εφέταις-αθηνών.html" title="Αναστασία Χρ.  Μήλιου, Δικηγόρος  Παρ’Εφέταις Αθηνών">Αναστασία Χρ. Μήλιου<br> Δικηγόρος Παρ’Εφέταις Αθηνών</a></strong><br> Τηλ. 6945-028153<br> e-mail: <span id="cloake71a3fc717f7ae5b492462d037be58a0">Αυτή η διεύθυνση ηλεκτρονικού ταχυδρομείου προστατεύεται από τους αυτοματισμούς αποστολέων ανεπιθύμητων μηνυμάτων. Χρειάζεται να ενεργοποιήσετε τη JavaScript για να μπορέσετε να τη δείτε.</span><script type='text/javascript'>document.getElementById('cloake71a3fc717f7ae5b492462d037be58a0').innerHTML='';var prefix='&#109;a'+'i&#108;'+'&#116;o';var path='hr'+'ef'+'=';var addye71a3fc717f7ae5b492462d037be58a0='n&#97;tm&#105;l'+'&#64;';addye71a3fc717f7ae5b492462d037be58a0=addye71a3fc717f7ae5b492462d037be58a0+'&#111;t&#101;n&#101;t'+'&#46;'+'gr';var addy_texte71a3fc717f7ae5b492462d037be58a0='n&#97;tm&#105;l'+'&#64;'+'&#111;t&#101;n&#101;t'+'&#46;'+'gr';document.getElementById('cloake71a3fc717f7ae5b492462d037be58a0').innerHTML+='<a '+path+'\''+prefix+':'+addye71a3fc717f7ae5b492462d037be58a0+'\'>'+addy_texte71a3fc717f7ae5b492462d037be58a0+'<\/a>';</script>, <span id="cloakde276214bf1a42f1f2c4c7acc4414e0a">Αυτή η διεύθυνση ηλεκτρονικού ταχυδρομείου προστατεύεται από τους αυτοματισμούς αποστολέων ανεπιθύμητων μηνυμάτων. Χρειάζεται να ενεργοποιήσετε τη JavaScript για να μπορέσετε να τη δείτε.</span><script type='text/javascript'>document.getElementById('cloakde276214bf1a42f1f2c4c7acc4414e0a').innerHTML='';var prefix='&#109;a'+'i&#108;'+'&#116;o';var path='hr'+'ef'+'=';var addyde276214bf1a42f1f2c4c7acc4414e0a='&#105;nf&#111;'+'&#64;';addyde276214bf1a42f1f2c4c7acc4414e0a=addyde276214bf1a42f1f2c4c7acc4414e0a+'l&#101;g&#97;l&#97;ct&#105;&#111;n'+'&#46;'+'gr';var addy_textde276214bf1a42f1f2c4c7acc4414e0a='&#105;nf&#111;'+'&#64;'+'l&#101;g&#97;l&#97;ct&#105;&#111;n'+'&#46;'+'gr';document.getElementById('cloakde276214bf1a42f1f2c4c7acc4414e0a').innerHTML+='<a '+path+'\''+prefix+':'+addyde276214bf1a42f1f2c4c7acc4414e0a+'\'>'+addy_textde276214bf1a42f1f2c4c7acc4414e0a+'<\/a>';</script><br> www.legalaction.gr, fb: Αναστασία Μήλιου</p><!-- END: Snippets -->
<p> </p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Repronsive with text and Dis -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6850912393156344"
     data-ad-slot="3560757143"
     data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></article>
</div>
</div>
</div>
</div>
<div class="rt-grid-3 ">
<div id="rt-sidebar-b">
<div class="rt-block ">
<div class="module-surround">
<div class="module-title">
<h2 class="title">Τελευταία άρθρα κατηγορίας</h2>
</div>
<div class="module-content">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
<ul class="lnd_latestnews">
<li class="lnd_latestnews">
		19 Ιανουαρίου 2018			<a href="/themata/νομικά-θέματα/10238-πως-να-προστατεύσετε-το-σπίτι-σας-από-τον-πλειστηριασμό.html" class="latestnews">
				Πως να προστατεύσετε το σπίτι σας από τον πλειστηριασμό			</a>
</li>
<li class="lnd_latestnews">
		06 Δεκεμβρίου 2017			<a href="/themata/νομικά-θέματα/10194-αναστολή-κατά-προστίμου-σεπε-για-αδήλωτη-εργασία-δύο-υπαλλήλων.html" class="latestnews">
				Αναστολή κατά προστίμου ΣΕΠΕ για αδήλωτη εργασία δύο υπαλλήλων			</a>
</li>
<li class="lnd_latestnews">
		11 Νοεμβρίου 2017			<a href="/themata/νομικά-θέματα/10169-πλήρης-αναστολή-για-επιστροφή-ποσού-60-000-ευρώ.html" class="latestnews">
				Πλήρης αναστολή για επιστροφή ποσού 60.000 Ευρώ			</a>
</li>
<li class="lnd_latestnews">
		20 Οκτωβρίου 2017			<a href="/themata/νομικά-θέματα/10148-επιτέλους-δικαιώνονται-και-στο-εφετείο-οι-δανειολήπτες-ελβετικού-φράγκου.html" class="latestnews">
				Επιτέλους! Δικαιώνονται και στο Εφετείο οι δανειολήπτες ελβετικού φράγκου			</a>
</li>
<li class="lnd_latestnews">
		27 Ιουνίου 2017			<a href="/themata/νομικά-θέματα/10078-ικα-σύνταξη-λόγω-αναπηρίας-προσφυγή-κατά-γνωματεύσεως-κεπα.html" class="latestnews">
				ΙΚΑ - Σύνταξη λόγω αναπηρίας. Προσφυγή κατά γνωματεύσεως ΚΕΠΑ			</a>
</li>
<li class="lnd_latestnews">
		01 Ιουνίου 2017			<a href="/themata/νομικά-θέματα/10061-διεκδικητική-αγωγή-ακινήτου-που-αποκτήθηκε-με-χρησικτησία.html" class="latestnews">
				Διεκδικητική αγωγή ακινήτου που αποκτήθηκε με χρησικτησία			</a>
</li>
<li class="lnd_latestnews">
		19 Μαΐου 2017			<a href="/themata/νομικά-θέματα/10053-φορολόγηση-κατοίκων-εξωτερικού-για-το-2016.html" class="latestnews">
				Φορολόγηση κατοίκων Εξωτερικού για το 2016			</a>
</li>
<li class="lnd_latestnews">
		25 Απριλίου 2017			<a href="/themata/νομικά-θέματα/10028-αποποίηση-κληρονομιάς.html" class="latestnews">
				Αποποίηση κληρονομιάς			</a>
</li>
<li class="lnd_latestnews">
		07 Μαρτίου 2017			<a href="/themata/νομικά-θέματα/9974-μυστική-διαθήκη-πότε-είναι-έγκυρη.html" class="latestnews">
				Μυστική διαθήκη: πότε είναι έγκυρη			</a>
</li>
<li class="lnd_latestnews">
		15 Δεκεμβρίου 2016			<a href="/themata/νομικά-θέματα/9886-δικαίωμα-χρήσης-επωνύμου-πρώην-συζύγου.html" class="latestnews">
				Δικαίωμα χρήσης επωνύμου πρώην συζύγου			</a>
</li>
</ul>
</div>
<div class='clrfix'></div>
<div class="lnd_more_ind"><span><strong>Άρθρα κατηγορίας:</strong></span><a href="/themata/νομικά-θέματα.html">Νομικά θέματα</a>&nbsp;&nbsp;</div> </div>
</div>
</div>
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="ads">
<div style="text-align:center;">
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-7741304783035041"
	data-ad-format="auto"
	data-ad-type="image"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div> </div>
</div>
</div>
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="ads">
<div style="text-align:center;">
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-7741304783035041"
	data-ad-format="auto"
	data-ad-type="image"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div> </div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="rt-bottom">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="custom"  >
<p class="rt-center"><img class="rt-noborder" src="/templates/rt_lumiere/images/main/provoles.png" alt="Provoles.de" /></p></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<footer id="rt-footer-surround">
<div id="rt-footer">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block horizmenu rt-center">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu">
<li class="item-940"><a href="/impressum.html" >Impressum</a></li><li class="item-941"><a href="/datenschutzerklarung.html" >Datenschutzerklärung</a></li><li class="item-1002"><a href="/component/osmap/?view=xml&amp;id=1" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">Sitemap</a></li></ul>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-copyright">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="custom"  >
<p> 
 Copyright © 2007-2018 Provoles.de 
</p>
<p>Τα άρθρα που φιλοξενούνται στον δικτυακό τόπο, εκφράζουν την άποψη των δημιουργών τους και όχι κατ' ανάγκη την άποψη της ιστοσελίδας και των συντελεστών του Provoles.de Die Beiträge geben die Meinungen ihrer Verfasser, nicht aber unbedingt die Meinung der Redaktion wieder.</p></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</footer>
</div>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">window.cookieconsent_options={"message":"Diese Website verwendet Cookies. Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.","dismiss":"Ok. Verstanden","learnMore":"Weitere Informationen","link":"datenschutzerklärung.html#cookiestre","theme":"dark-bottom"};</script>
<!-- Minified Cookie Consent served from our CDN -->
<script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
</body>
<!--<script type="text/javascript" src="/templates/rt_lumiere/javascript/slimbox/js/jquery.js"></script>
<script type="text/javascript" src="/templates/rt_lumiere/javascript/slimbox/js/slimbox2.js"></script>-->
<script async src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<!--<script type="text/javascript" src="/cookieconsent.js"></script>
 End Cookie Consent plugin -->
</html>